Autore Topic: 404 - Componente non trovato  (Letto 1848 volte)

Offline emiraso

  • Esploratore
  • **
  • Post: 96
    • Mostra profilo
404 - Componente non trovato
« il: 02 Dic 2015, 08:52:49 »
Buongiorno amici questa mattina andando ad aprire il mio sito ho riscontrato questo errore, Vi premetto che ieri sera ho soltanto aggiunto una cartella con delle foto nello spazio web:


Cosa può essere successooooo? ??? :'( :'( :'( :'( :-\ :-\ :-\

404 - Componente non trovato
You may not be able to visit this page because of:
  • an out-of-date bookmark/favourite
  • a search engine that has an out-of-date listing for this site
  • a mistyped address
  • you have no access to this page
  • la risorsa richiesta non esiste.
  • An error has occurred while processing your request.
Please try one of the following pages:

       - HOME PAGE
« Ultima modifica: 02 Dic 2015, 08:55:15 da emiraso »

Offline tomtomeight

  • Global Moderator
  • Fuori controllo
  • ********
  • Post: 30246
  • Sesso: Maschio
  • Gli automatismi aiutano ma non insegnano nulla.
    • Mostra profilo
Re:404 - Componente non trovato
« Risposta #1 il: 02 Dic 2015, 09:03:18 »
Avrai cancellato per errore il contenuto della home, verifica da backend se questo funge.
NEWS DataGrill Xataface Installer (Ver. 1.0.1) per Joomla 3.8.x - DEMO Gestione Magazzino

Offline emiraso

  • Esploratore
  • **
  • Post: 96
    • Mostra profilo
Re:404 - Componente non trovato
« Risposta #2 il: 02 Dic 2015, 09:20:31 »
Una parte l'ho risolta...

ho scaricato dal sito l'aggiornamento da 2.5.x alla mia versione 2.5.28, ora riesco a rivedere il sito, ma non mi accede al pannello di amministrazione, cioè mi spiego meglio...

andando su www.miosito.it/administrator mi da la pagina di autenticazione, mi fa autenticare ma poi mi da la pagina bianca

Offline emiraso

  • Esploratore
  • **
  • Post: 96
    • Mostra profilo
Re:404 - Componente non trovato
« Risposta #3 il: 04 Dic 2015, 09:34:00 »
Nessuno sa aiutarmi? ancora ho il problema...

 

Host

Torna su