Autore Topic: problema  (Letto 675 volte)

Offline vincenzo96

  • Nuovo arrivato
  • *
  • Post: 7
    • Mostra profilo
problema
« il: 04 Apr 2016, 15:12:03 »
Salve ho un problema con le ancore... ho seguito tutto passo passo... e mi sembrato molto semplice ma quando vado a cliccare sulla parola linkata mi esce errore 404 articol onon trovato ... potete aiutarmi  grazie in anticipo

Offline vincenzo96

  • Nuovo arrivato
  • *
  • Post: 7
    • Mostra profilo
Re:problema
« Risposta #1 il: 04 Apr 2016, 15:17:32 »
Salve ho un problema con le ancore... ho seguito tutto passo passo... e mi sembrato molto semplice ma quando vado a cliccare sulla parola linkata mi esce errore 404 articol onon trovato ... potete aiutarmi  grazie in anticipo

Offline giusebos

  • Fuori controllo
  • *
  • Post: 19985
  • Sesso: Maschio
  • Giuseppe Serbelloni Mazzanti Viendalmare
    • Mostra profilo
Re:problema
« Risposta #2 il: 04 Apr 2016, 15:51:14 »
Esattamente come hai proceduto?

P.S. un up dopo pochi minuti inammissibile.....pure dopo giorni.
Un titolo come "problema" idem. ;)

su www.icagenda.it guide e tutorial con esempi di chronoforms e chronoconnectivity

Offline vincenzo96

  • Nuovo arrivato
  • *
  • Post: 7
    • Mostra profilo
Re:problema
« Risposta #3 il: 04 Apr 2016, 15:55:36 »
Ho selezionato dove volevo mettere l ancora, ho cliccato sul tasto dell ancora e ho inserito la parola poi sono andato all'inizio dove  c era la parola da linkare e c ho linkato #parola... 

Offline justcoupon

  • Nuovo arrivato
  • *
  • Post: 11
  • Sesso: Maschio
    • Mostra profilo
Re:problema
« Risposta #4 il: 04 Apr 2016, 16:38:15 »

 

Host

Torna su