Back to top

Autore Topic: JCE non funziona [RISOLTO]  (Letto 790 volte)

Offline sigerico

  • Appassionato
  • ***
  • Post: 209
    • Mostra profilo
JCE non funziona [RISOLTO]
« il: 10 Feb 2017, 18:53:44 »
Ciao a tutti, ho versione Joomla 3.6.5 ed installato JCE versione 2.6.8 enon funziona il controllo ortgrafico.

Vi allego il settaggio che ho fatto seguendo le istruzioni trovare nel forum, nulla da fare. Giusto adesso ho scoperto che usando Safari Jce funziona. Io uso Firefox, c' qualche settaggio sbagliato.

Per scrupolo vi allego come ho settato la pagina di Jce.


Grazie per l'aiuto
« Ultima modifica: 11 Feb 2017, 07:29:12 da sigerico »

Offline giusebos

  • Fuori controllo
  • *
  • Post: 21682
  • Sesso: Maschio
  • Giuseppe Serbelloni Mazzanti Viendalmare
    • Mostra profilo
Re:JCE non funziona
« Risposta #1 il: 10 Feb 2017, 20:34:06 »
jce non centra nulla, installa un controllore ortografico su firefox come safari e risolvi ;)
su www.icagenda.it guide e tutorial con esempi di chronoforms e chronoconnectivity

Offline sigerico

  • Appassionato
  • ***
  • Post: 209
    • Mostra profilo
Re:JCE non funziona
« Risposta #2 il: 11 Feb 2017, 07:27:54 »
Grazie tutto fatto e funziona tutto!

Offline giusebos

  • Fuori controllo
  • *
  • Post: 21682
  • Sesso: Maschio
  • Giuseppe Serbelloni Mazzanti Viendalmare
    • Mostra profilo
Re:JCE non funziona [RISOLTO]
« Risposta #3 il: 11 Feb 2017, 10:01:38 »
Il [risolto] prima del titolo pi efficace ;)
su www.icagenda.it guide e tutorial con esempi di chronoforms e chronoconnectivity

 



Web Design Bolzano Kreatif