Autore Topic: [RISOLTO] Joomla non richiede l'aggiornamento a nuova versione  (Letto 161 volte)

Offline silver56

  • Nuovo arrivato
  • *
  • Post: 46
    • Mostra profilo
Ciao a tutti.
Oggi imperverso. Il mio sito (versione 3.4. 8) non richiede l'aggiornamento alla nuova versione e, quando clicco su Aggiornamento di Joomla! in Componenti, mi dice: Hai già l'ultima versione: la 3.4.8.

Cosa devo andare a settare perché ritorni a ragionare in maniera corretta.

Grazie

Silver
« Ultima modifica: 21 Mar 2018, 18:49:20 da silver56 »

 

Host

Torna su