Autore Topic: problema modulo di ricerca  (Letto 229 volte)

Offline alfmayster

  • Nuovo arrivato
  • *
  • Post: 21
    • Mostra profilo
problema modulo di ricerca
« il: 29 Lug 2019, 11:21:05 »
Salve a tutti qualcuno sa dirmi perchč di questa cosa??
una volta che mando una ricerca sul sito i link agli articoli, mi escono i forma tag e non scritti normalmente come dovrebbe essere, qualcuno sa' consigliarmi come risolvere? allego immagine per capire meglio il problema
grazie per le eventuali reply!
ps.utilizzo un template gravity 2

Offline alfmayster

  • Nuovo arrivato
  • *
  • Post: 21
    • Mostra profilo
Re:problema modulo di ricerca
« Risposta #1 il: 30 Lug 2019, 20:26:03 »
ragazzi nessuno che mi da' una mano?' :( :( :( :( :( :( :( :( :'( :'( :'( :'(

Offline giusebos

  • Fuori controllo
  • *
  • Post: 19718
  • Sesso: Maschio
  • Giuseppe Serbelloni Mazzanti Viendalmare
    • Mostra profilo
Re:problema modulo di ricerca
« Risposta #2 il: 01 Ago 2019, 10:21:03 »
Usando un altro template si verifica lo stesso inconveniente?
su www.icagenda.it guide e tutorial con esempi di chronoforms e chronoconnectivity

Offline alfmayster

  • Nuovo arrivato
  • *
  • Post: 21
    • Mostra profilo
Re:problema modulo di ricerca
« Risposta #3 il: 02 Ago 2019, 11:06:41 »
si purtroppo si


Offline giusebos

  • Fuori controllo
  • *
  • Post: 19718
  • Sesso: Maschio
  • Giuseppe Serbelloni Mazzanti Viendalmare
    • Mostra profilo
Re:problema modulo di ricerca
« Risposta #4 il: 02 Ago 2019, 17:29:41 »
aggiorna joomla o sovrascrivi la versione.
su www.icagenda.it guide e tutorial con esempi di chronoforms e chronoconnectivity

 

Host

Torna su