Autore Topic: CompatibilitÓ Virtuemart 3.6  (Letto 125 volte)

Offline Cristian71

  • Nuovo arrivato
  • *
  • Post: 25
    • Mostra profilo
CompatibilitÓ Virtuemart 3.6
« il: 11 Dic 2019, 16:41:22 »
Buongiorno.Utilizzo Joomla versione 3.9.12 con ecommerce Virtuemart versione 3.4.2
Volevo conferma che non ci fossero problemi di compatibilitÓ se dovessi installare la nuova versione di Virtuemart 3.6.0anche in virt¨ che attualmente il mio hosting mi fornisce PHP in versione 5.6.17 che Ŕ un po' datata ma al momento non sembrano previsti aggiornamenti.
Grazie in anticipo per le vostre eventuali risposte.

 

Host

Torna su