Autore Topic: [RISOLTO] Problema dopo aggiornamento da 2.5 a 3.4.8  (Letto 297 volte)

Offline catalandrea

  • Nuovo arrivato
  • *
  • Post: 2
    • Mostra profilo
Ciao ragazzi, devo sottoporvi un problema dopo un aggiornamento dalla versione 2.5 alla 3.4.8 (passaggio avvenuto gradualmente aggiornando a step). Mi viene fuori, sul front, un elenco di messaggi d'errore i quali riportano questo testo:
Attenzione
Errore nel caricamento del componente: com_tags, Componente non trovato


Potreste dirmi come faccio a vedere sul file di log quale sia il componente che da questo problema? Altrimenti, se pensate cosa possa essere a causare tale anomalia, potreste aiutarmi?
Ho anche provato a disabilitare quasi tutte le estenzioni e plugin.
Grazie mille.
« Ultima modifica: 26 Apr 2021, 21:44:40 da catalandrea »

Offline $Red

  • Moderator
  • Instancabile
  • *****
  • Post: 5270
  • "Bastard Inside"
    • Mostra profilo
Re:Problema dopo aggiornamento da 2.5 a 3.4.8
« Risposta #1 il: 25 Apr 2021, 14:50:17 »
Ciao benvenuto sul forum, prova a fare queste operazioni vai ad estensioni/gestione/esplora se ci sono estensioni installabili selezionale e clicca su installa, poi vai ad estensioni/gestione/database e clicca su correggi

Offline catalandrea

  • Nuovo arrivato
  • *
  • Post: 2
    • Mostra profilo
[RISOLTO] Re:Problema dopo aggiornamento da 2.5 a 3.4.8
« Risposta #2 il: 26 Apr 2021, 21:44:21 »
Ottimo, ti ringrazio tantissimo, adesso l'errore è sparito.


Ciao ;)

 

Host

Torna su