Autore Topic: [RISOLTO] errore installazione Gantry 5  (Letto 139 volte)

Offline tratru

  • Nuovo arrivato
  • *
  • Post: 21
    • Mostra profilo
[RISOLTO] errore installazione Gantry 5
« il: 24 Feb 2023, 11:34:18 »
ciao
ho emigrato il mio vecchio sito su joomla 4 e pensavo di usare un templete che gli serve le librerie Gantry ver 5,ho cercato di installarle ma una volta copiato il pacchetto mi dice

Codice: [Seleziona]
JInstaller: :Install: Non stato possibile trovare il file di setup XMLImpossibile trovare il file manifestho verificato il pacchetto scaricato coretto e su altre installazioni funziona perfettamente
avete idea cosa potrebbe esseregrazie
« Ultima modifica: 27 Feb 2023, 16:49:15 da tratru »

Offline tratru

  • Nuovo arrivato
  • *
  • Post: 21
    • Mostra profilo
[RISOLTO] :errore installazione Gantry 5
« Risposta #1 il: 27 Feb 2023, 09:53:12 »
 risolto il problema, mi mancava un componente nella configurazione del mio PHP[/font]
quello che non capisco il tipo di messaggio per l'errore.[/font]

 

Host

Torna su