Autore Topic: [Risolto] Problema di visualizzazione icone e menu province in IE  (Letto 1262 volte)

Offline zeroscorte

  • Esploratore
  • **
  • Post: 106
  • Sesso: Maschio
    • Mostra profilo
Ciao a tutti ho un problema di visualizzazione delle icone in Gestione Account con Internet Explorer 7

la cosa curiosa è che con Firefox e Opera non ci sono problemi...

sapete da cosa può dipendere?

joomla 1.0.12
virtuemart 1.0.13a
joomfish 1.8.2



[allegato eliminato da un amministratore - sono passati più 400 giorni dall'inserimento di questo allegato]
« Ultima modifica: 19 Dic 2007, 10:16:56 da zeroscorte »

Offline zeroscorte

  • Esploratore
  • **
  • Post: 106
  • Sesso: Maschio
    • Mostra profilo
Re: Problema di visualizzazione icone in Gestione Account con IE
« Risposta #1 il: 18 Dic 2007, 16:33:10 »
mannaggia
mi sono accorto che in fase di registrazione
ie non mi visualizza il menu per selezionare le province
mentre firefox si...

Offline zeroscorte

  • Esploratore
  • **
  • Post: 106
  • Sesso: Maschio
    • Mostra profilo
Re: Problema di visualizzazione icone in Gestione Account con IE
« Risposta #2 il: 18 Dic 2007, 16:43:03 »
la cosa curiosa è che se cerco di effettuare la registrazione e do invio
mi appare ovviamente il messaggio di completare la registrazione  però a punto si vedono le provincie italiane

..che ci siano errori nel database?

Offline zeroscorte

  • Esploratore
  • **
  • Post: 106
  • Sesso: Maschio
    • Mostra profilo
Re: Problema di visualizzazione icone e menu province in IE
« Risposta #3 il: 19 Dic 2007, 10:16:20 »
risolto.... :-X

era un problema di template...


« Ultima modifica: 19 Dic 2007, 10:17:52 da zeroscorte »

 

Host

Torna su