Autore Topic: [RISOLTO]Aiuto: Attivazione modulo contatti  (Letto 1003 volte)

Offline alex02

  • Esploratore
  • **
  • Post: 95
  • Sesso: Maschio
    • Mostra profilo
[RISOLTO]Aiuto: Attivazione modulo contatti
« il: 10 Set 2008, 00:05:54 »
Sono in panne
ho attivato il modulo contatti e sono con il sito offline, ho creato un paio di contatti di prova ed ora quando vado in anteprima, sulla maschera di login non mi riconosce più l'utente administrator con il quale sino a 10 minuti prima mi ero collegato.
Sono ancora in amministrazione remota ed ho paura ad uscire perchè credo che neanche qui mi faccia più rientrare.
Chi sa fornirmi qualche spiegazione?
Grazie
« Ultima modifica: 11 Set 2008, 00:00:58 da alex02 »

Offline alex02

  • Esploratore
  • **
  • Post: 95
  • Sesso: Maschio
    • Mostra profilo
Re: Aiuto: Attivazione modulo contatti
« Risposta #1 il: 10 Set 2008, 01:00:30 »
Veramente nessuno può aiutarmi?
Ho eseguito la procedura di recupero password, ho inserito la stringa per resettare la password dell'utente admin in Jos_user ma niente da fare. Accedo alla home per loggarmi (in quanto il sito è offline) ma non mi da ne segnalazione di errore ne nessun messaggio e rimane li incollato sulla pagina di login...
Vi prego un aiutino

Offline alex02

  • Esploratore
  • **
  • Post: 95
  • Sesso: Maschio
    • Mostra profilo
Re: Aiuto: Attivazione modulo contatti
« Risposta #2 il: 11 Set 2008, 00:00:31 »
Ok Ho risolto, nel senso che ho reinstallato il backup del giorno prima..
Grazie comunque

 

Host

Torna su