Autore Topic: In questa sezzione qualcosa non va...  (Letto 3182 volte)

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
In questa sezzione qualcosa non va...
« il: 23 Apr 2006, 23:56:04 »
In questa sezzione qualcosa non va...

ogni volta che devo postare non c'è un messaggio di inizio topic o di risposta... mi chiede solo se voglio lanciare nuovo sondaggio...?????

mica posso inviare un sondaggio  a risposta..???

http://www.joomla.it/index.php?option=com_smf&Itemid=94&board=17.0

Offline sara82

  • Instancabile
  • ******
  • Post: 2686
  • Sesso: Femmina
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #1 il: 24 Apr 2006, 00:29:56 »
Ehm.. Veramente a me risulta che ci siano entrambi..  ::)
Stai cercando un  hosting Joomla? Vieni su   - the right  joomla hosting for your Joomla site!

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #2 il: 24 Apr 2006, 08:43:14 »
Forse a te risulta così...
guarda queta immagine.... ;D



www.macavatar.it
« Ultima modifica: 24 Apr 2006, 08:46:19 da Matteo OS X »

Offline sara82

  • Instancabile
  • ******
  • Post: 2686
  • Sesso: Femmina
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #3 il: 24 Apr 2006, 10:26:02 »
 ;D




[allegato eliminato da un amministratore]
Stai cercando un  hosting Joomla? Vieni su   - the right  joomla hosting for your Joomla site!

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #4 il: 24 Apr 2006, 10:49:31 »
Mi sento depresso  ;D... come faccio ora a fare richieste li......

mi autorizzi a fare la richiesta altrove.. ?

Offline sara82

  • Instancabile
  • ******
  • Post: 2686
  • Sesso: Femmina
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #5 il: 24 Apr 2006, 11:03:43 »
Posta la rchiesta nell'apposita sezione di appartenenza..  ;)
Stai cercando un  hosting Joomla? Vieni su   - the right  joomla hosting for your Joomla site!

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #6 il: 24 Apr 2006, 11:21:25 »
Rinuncio... tanto non posso farci nulla....

Offline sara82

  • Instancabile
  • ******
  • Post: 2686
  • Sesso: Femmina
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #7 il: 24 Apr 2006, 11:24:11 »
Ma non ti perdere d'animo così..  ;D Qual'è la tua richiesta?  ;)
Stai cercando un  hosting Joomla? Vieni su   - the right  joomla hosting for your Joomla site!

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #8 il: 24 Apr 2006, 13:46:12 »
Volevo che i post del mio portale fassero commentati da chiunque fosse interessato...

ho trovato i moduli ma mi danno errorri vari....

-------------------------

Warning: botakocomment(/home/httpd/vhosts/macavatar.it/httpdocs/administrator/components/com_akocomment/config.akocomment.php): failed to open stream: No such file or directory in /home/httpd/vhosts/macavatar.it/httpdocs/mambots/content/akocommentbot.php on line 29

Warning: botakocomment(/home/httpd/vhosts/macavatar.it/httpdocs/administrator/components/com_akocomment/config.akocomment.php): failed to open stream: No such file or directory in /home/httpd/vhosts/macavatar.it/httpdocs/mambots/content/akocommentbot.php on line 29

Fatal error: botakocomment(): Failed opening required '/home/httpd/vhosts/macavatar.it/httpdocs/administrator/components/com_akocomment/config.akocomment.php' (include_path='.:/usr/share/pear') in /home/httpd/vhosts/macavatar.it/httpdocs/mambots/content/akocommentbot.php on line 29

---------------------

Warning: main(/home/httpd/vhosts/macavatar.it/httpdocs/components/com_akocomment/languages/english.php): failed to open stream: No such file or directory in /home/httpd/vhosts/macavatar.it/httpdocs/modules/mod_akocomments.php on line 24

Warning: main(): Failed opening '/home/httpd/vhosts/macavatar.it/httpdocs/components/com_akocomment/languages/english.php' for inclusion (include_path='.:/usr/share/pear') in /home/httpd/vhosts/macavatar.it/httpdocs/modules/mod_akocomments.php on line 24
Table \'Joomla.jos_akocomment\' doesn\'t exist SQL=SELECT a.name, a.title AS comment_title, a.comment, a.date, c.id, c.title AS content_title FROM jos_akocomment AS a, jos_content AS c WHERE (a.contentid = c.id) AND a.published = \'1\' AND c.state = \'1\' ORDER BY a.id DESC LIMIT 5

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #9 il: 24 Apr 2006, 23:18:35 »
Niente...????

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #10 il: 25 Apr 2006, 13:14:05 »
Posso controllare...

forse i componenti può esser

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #11 il: 25 Apr 2006, 13:36:12 »
Penso che il componebte sia non adatto....dove trovo l'ultima versione ?

Offline sara82

  • Instancabile
  • ******
  • Post: 2686
  • Sesso: Femmina
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #12 il: 25 Apr 2006, 13:49:13 »
Nei Downloads..
Stai cercando un  hosting Joomla? Vieni su   - the right  joomla hosting for your Joomla site!

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #13 il: 25 Apr 2006, 23:27:51 »
Nei Downloads..

Ma oltre a questo componente c'è ne uno alternativo altrettando valido.... ;D

Offline Matteo OS X

  • Esploratore
  • **
  • Post: 66
    • Mostra profilo
Re: In questa sezzione qualcosa non va...
« Risposta #14 il: 26 Apr 2006, 00:27:10 »
Bingo...!!!

Trovato qualcosa che funziona....Hi...

http://forge.joomla.org/sf/frs/do/viewSummary/projects.joomblog/frs

 

Host

Torna su