Autore Topic: VI mai successo?  (Letto 3174 volte)

Offline Arkimede360

  • Appassionato
  • ***
  • Post: 592
  • Sesso: Maschio
  • www.arkimede360.it
    • Mostra profilo
VI mai successo?
« il: 23 Feb 2009, 16:51:28 »
Ciao a tutti, vi mai capitato di aprire facebbok o you tube  con firefox o safari e vedere una pagina bianca con tutte le informazioni scritte una sotto l'altra?Tipo non ci fossero i file css!
E' un problema che ho da quando ho comprato il mio iMac, circa un mese fa..ma non so capire come mai; il java e il javascript sono perfettamente attivati.

Se qualcuni ne sa di pi ben venga!

Grazie.
fabio@arkimede360.it
www.arkimede360.it
p.iva 02532850597

Offline milkplus

  • Appassionato
  • ***
  • Post: 357
    • Mostra profilo
Re: VI mai successo?
« Risposta #1 il: 23 Feb 2009, 22:02:43 »
ma non credo che sia un problema del tuo imac..

Offline Arkimede360

  • Appassionato
  • ***
  • Post: 592
  • Sesso: Maschio
  • www.arkimede360.it
    • Mostra profilo
Re: VI mai successo?
« Risposta #2 il: 24 Feb 2009, 03:43:50 »
ho fatto una foto alla scrivania con facebook aperto

questo il link

http://www.belvisimobili.it/Immagine%201.png
fabio@arkimede360.it
www.arkimede360.it
p.iva 02532850597

Offline sali40

  • Global Moderator
  • Instancabile
  • ********
  • Post: 4791
  • Sesso: Maschio
    • Mostra profilo
Re: VI mai successo?
« Risposta #3 il: 24 Feb 2009, 11:35:37 »
scusatemi, ma mi fate capire che c'entra tutto quersto con joomla!?

Facciamo cos: io blocco il topic.
Nel caso mi stessi sbagliando, prego Bar_mario di inviarmi un pm per spiegarmi l'attinenza

 

Host

Torna su