Autore Topic: admin negato!  (Letto 1265 volte)

Offline luca16568

  • Appassionato
  • ***
  • Post: 200
  • Sesso: Maschio
    • Mostra profilo
admin negato!
« il: 13 Lug 2006, 23:45:53 »
alura........azz kualkuno mi caccia!!!
in joomla entro come utente admin......
pero' nel pannello di amministrazione, naga!
provato a kambiare la passw in database file _user, ma nulla!
la nuova passw l'accetta, ma non entro! :'(
Le cose semplici sono le migliori, ma a volte e' difficile trovarle!

Offline luca16568

  • Appassionato
  • ***
  • Post: 200
  • Sesso: Maschio
    • Mostra profilo
Re: admin negato!
« Risposta #1 il: 14 Lug 2006, 00:58:59 »
1008 o 1009.....non rikordo, ma komunkue ti spiego mejo!
alura, ho joomla il bridge (gioko di karte?) ver. non lo so'....smf 1.1rc2 e da ca 1 sett non avevo l'accesso sul sito.........ed ero su aluba!
ora trasferito e....kome prima apparte mille problemi di konfig, ke stiamo risolvendo, ma l'accesso al pannello di amministrazione naga!
entro kome admin normale na non oltre! (la passw c'e')

ps. il forum funge alla grande!
« Ultima modifica: 14 Lug 2006, 01:04:36 da luca16568 »
Le cose semplici sono le migliori, ma a volte e' difficile trovarle!

Offline luca16568

  • Appassionato
  • ***
  • Post: 200
  • Sesso: Maschio
    • Mostra profilo
Re: admin negato!
« Risposta #2 il: 14 Lug 2006, 22:23:48 »
darkniko ha risolto...pero' kome non so'!
sto bridge da un sakko di pronlemi!
 :P
Le cose semplici sono le migliori, ma a volte e' difficile trovarle!

 

Host

Torna su