Autore Topic: problemi post backup con Community builder  (Letto 1592 volte)

Offline ade73

  • Nuovo arrivato
  • *
  • Post: 17
    • Mostra profilo
problemi post backup con Community builder
« il: 14 Ago 2009, 14:55:36 »
ciao a tutti
ho avuto dei problemi dopo aver eseguito il restore del sito con un backup. Funziona tutto correttamente tranne le sezioni gestite da coimmunty builder. non riesco a fare più il login degli utenti. il server mi da questo errore:

Parse error: syntax error, unexpected $end in /web/htdocs/www.bearmarche.com/home/components/com_comprofiler/plugin/user/plug_pmsuddeiminbox/pms.showinbox.php on line 1

dal lato amministratore tutto ok tranne nel pannelo di controillo di CB non riesco ad accedere alla scheda user managament.
Sono un po' in crisi perchè non ho la più pallida idea di cosa sia successo.
Ringrazio già da ora tuti quelli che mi daranno una mano!

Offline Milcon

  • Global Moderator
  • Abituale
  • ********
  • Post: 1815
  • Sesso: Maschio
    • Mostra profilo
Re:problemi post backup con Community builder
« Risposta #1 il: 14 Ago 2009, 21:07:07 »
Ciao, quello che mi viene in mente e reinstallare il comprofiler, ma fai prima un salutare backup.. :)
« Ultima modifica: 17 Ago 2009, 17:51:16 da Milcon »

Offline ade73

  • Nuovo arrivato
  • *
  • Post: 17
    • Mostra profilo
Re:problemi post backup con Community builder
« Risposta #2 il: 17 Ago 2009, 14:53:35 »
grazie, ottimo il suggerimento, è tornato tutto al suo posto.

 

Host

Torna su