Autore Topic: errore d'istallazione  (Letto 1328 volte)

Offline Anna Z

  • Appassionato
  • ***
  • Post: 308
  • Sesso: Femmina
  • Achrome Web Design
    • Mostra profilo
errore d'istallazione
« il: 10 Set 2009, 10:35:12 »
ho scaricato ora com_oziogallery2.1.zip
con l'installer in joomla 1.5.10 mi dà errori

Codice: [Seleziona]
* JInstaller::install: Il file /tmp/install_4aa8af8d67bf1/install.oziogallery2.php non esiste

* componente Installa: Impossibile copiare il file installazione PHP.


mentre se installo com_oziogallery-1.0.8.zip è tutto ok???
« Ultima modifica: 10 Set 2009, 10:43:55 da Anna Z »
Achrome Web Design
http://www.achromeweb.it

Offline alexred

  • Fuori controllo
  • *
  • Post: 25672
  • Sesso: Maschio
  • Esperto in ozio relaxed
    • Mostra profilo
Re:errore d'istallazione
« Risposta #1 il: 10 Set 2009, 10:48:09 »
Ciao Anna Z,
devi aggiornare alla 1.5.14 per poter utilizzare la Ozio Gallery2

Offline Anna Z

  • Appassionato
  • ***
  • Post: 308
  • Sesso: Femmina
  • Achrome Web Design
    • Mostra profilo
Re:errore d'istallazione
« Risposta #2 il: 10 Set 2009, 10:51:41 »
e mi era venuto il dubbio !!!
grazie
Achrome Web Design
http://www.achromeweb.it

 

Host

Torna su