Autore Topic: problema con Zoom Gallery(RISOLTO)  (Letto 1811 volte)

Offline argentario84

  • Nuovo arrivato
  • *
  • Post: 20
    • Mostra profilo
problema con Zoom Gallery(RISOLTO)
« il: 11 Ago 2006, 22:12:49 »
Ciao, ho un problema con zoom gallery...  ver 2.5.1 RC2... quando vado a creare una nuova galleria non trovo il modo per salvarla... non c' nessun tasto per farlo.... aiutatemi ???

grazie
« Ultima modifica: 30 Ago 2006, 15:42:33 da argentario84 »

Offline spacerabbit

  • Nuovo arrivato
  • *
  • Post: 2
    • Mostra profilo
Re: problema con Zoom Gallery
« Risposta #1 il: 18 Ago 2006, 01:30:20 »
Ciao, io ho lo stesso problema, per solo sul server remoto. Infatti ho fatto varie prove in locale e qui tutto funziona alla perfezione. Sul server arub* invece non compaiono n i tasti, n la lista per la gestione delle gallery sulla sinistra. Ho trovato questo thread sul forum ufficiale di zoom gallery:
http://www.zoomfactory.org/index.php?option=com_joomlaboard&Itemid=34&func=view&id=9882&catid=22&limit=6&limitstart=6

Ora provo a installare una versione pi vecchia se la trovo, e ti faccio sapere se risolvo.
ciao

Offline spacerabbit

  • Nuovo arrivato
  • *
  • Post: 2
    • Mostra profilo
Re: problema con Zoom Gallery
« Risposta #2 il: 20 Ago 2006, 21:07:11 »
Ho risolto tutto cambiando i permessi del file ajaxcallback.php (http://.../components/com_zoom/www/ajaxcallback.php) da 644 a 744 ; su server arub* funziona, per altri server leggo che potrebbe essere necessario un altro settaggio dei permessi.
Spero risolva pure tu.
ciao

ahhh se risolvi aggiungi RISOLTO al titolo del thread

Offline area51roby

  • Nuovo arrivato
  • *
  • Post: 3
    • Mostra profilo
Re: problema con Zoom Gallery
« Risposta #3 il: 29 Ago 2006, 23:19:58 »
Ho risolto tutto cambiando i permessi del file ajaxcallback.php (http://.../components/com_zoom/www/ajaxcallback.php) da 644 a 744 ; su server arub* funziona, per altri server leggo che potrebbe essere necessario un altro settaggio dei permessi.
Spero risolva pure tu.
ciao

ahhh se risolvi aggiungi RISOLTO al titolo del thread

Ottimo suggerimento...STAVO IMPAZZENDO!!!!
GRAZIE ;-)))
Roby

Offline argentario84

  • Nuovo arrivato
  • *
  • Post: 20
    • Mostra profilo
Re: problema con Zoom Gallery(RISOLTO)
« Risposta #4 il: 30 Ago 2006, 15:46:54 »
Grande... il problema risolto.... ma adesso ne ho un altro... ;D...

Non se ne va "La tua richiesta in esecuzione..... per favore attendi..."

 

Host

Torna su