Autore Topic: modulo slideshow problema con joomfish  (Letto 1370 volte)

Offline sa79

  • Esploratore
  • **
  • Post: 120
    • Mostra profilo
modulo slideshow problema con joomfish
« il: 06 Nov 2009, 15:19:52 »
Ciao a tutti, ho un problema con il modulo slideshow (non visualizza più le immagini) quando faccio la traslazione del modulo.
« Ultima modifica: 06 Nov 2009, 16:21:07 da 56francesco »

Offline 56francesco

  • Fuori controllo
  • *
  • Post: 29585
  • Sesso: Maschio
    • Mostra profilo
Re:problema con joomfish
« Risposta #1 il: 06 Nov 2009, 16:09:57 »
non necessariamente tutti i moduli sono scritti per lavorare con tutti gli altri componenti...
potresti essere costretto a toglierlo, prova a cercare nel supporto del modulo cosa dicono..
(uso XP perchè win98 non si installa) 
PS: non sono un dipendente dello sbonzor quindi è necessario un "per favore" alla richiesta e un "grazie" alla risposta, sempre! PPS: non scrivo mai per primo in MP, in caso contrario chiedimi una conferma, Grazie.

Offline sa79

  • Esploratore
  • **
  • Post: 120
    • Mostra profilo
Re:problema con joomfish
« Risposta #2 il: 06 Nov 2009, 16:14:20 »
Penso che con sia compatibile con joomfish, mi puoi indicare un modulo simile a questo:
www.suniudesaquila.com

Offline 56francesco

  • Fuori controllo
  • *
  • Post: 29585
  • Sesso: Maschio
    • Mostra profilo
Re:problema con joomfish
« Risposta #3 il: 06 Nov 2009, 16:20:39 »
sposto nella sezione giusta..
(uso XP perchè win98 non si installa) 
PS: non sono un dipendente dello sbonzor quindi è necessario un "per favore" alla richiesta e un "grazie" alla risposta, sempre! PPS: non scrivo mai per primo in MP, in caso contrario chiedimi una conferma, Grazie.

 

Host

Torna su