Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - borrosmac

Pagine: [1] 2 3 4 ... 11
1
Ciao,
mi/ci puoi dire come hai risolto?


Che cosa intendi per re-installarlo?


Io ho lo stesso identico problema, provider aruba!

2
Joomladay / Re:Censimento Salentini!
« il: 29 Lug 2009, 14:35:48 »
lecce provincia....ma non ci credo che non ci siano altri salentini in questo forum, io minimo ne conosco altri due....:D

3
Joomladay / Censimento Salentini!
« il: 22 Lug 2009, 12:07:36 »
Dire Puglia è parecchio, quindi perchè non censiamo un pochetto i salentini del forum?

Io sono salentino 100%

4
Io sarei disposto, attendo istruzioni!

Buona giornata!

5
Grazie ragazzi, ext_calendar mi ha dato qualche problemi proprio appena ho iniziato ad usare joomfish per avere anche il sito tradotto in inglese!!!

Se avete dei consigli, per migliorare il tutto fate pure un fischio!

6
Vorrei segnalarvi un buon sito di un B&B nel salento, sviluppato "ancora" con il vecchio Joomla ma ricco di tante informazioni e veramente semplice da navigare:
www.bbluxory.com

7
Ciao ragazzi,
ho installato il suddetto componente per riscrivere le url del sito in joomla 1.0.15.
Quando clicco su una sola voce del menu che punta ad un componente (EasyGuestBook) mi dà questo errore:
"The URI you submitted has disallowed characters"

Cosa potrebbe essere?
Vi ringrazio molto per la disponibilità!

8
Joomla! 1.5 / chrono form e invio mail fallito!
« il: 25 Feb 2009, 14:13:14 »
Ciao ragazzi,
ho instalalto il componente in oggetto, creato il mio form, ora non capisco come fare a dirgli che quando creo il pulsante "invia" deve mandare una mail con i dati del form.

Ho configurato l'invio della mail ma non và!!!
Mi potreste dare per favore delle dritte?

Grazie a tutti!

9
Joomla! 1.5 / Re: Avvisio pubblicazione articoli
« il: 24 Feb 2009, 12:53:21 »
Ragazzi ma siete riusciti a configurare vemod?

Io non ci stò riuscendo e cerco qualche anima pia che mi possa aiutare!

10
Joomla! 1.5 / Come configurare Vemod?
« il: 24 Feb 2009, 12:48:24 »
Ragazzi, scusatemi, mas tò impazzendo, mi potreste dire gentilmente come configurare tale componente?
Ho letto il wiki su questo sito http://www.musiker.nu/objectstudio/newsmailer/components/com_mambowiki/index.php?title=ConfigurationQUI ma non sono riuscito a venirne a capo!

Grazie mille per l'aiuto

11
Joomla! 1.5 / Re: Newsletter che invii le news del sito
« il: 22 Feb 2009, 18:41:02 »
mi riattacco a questa discussione perchè quello che vorrei fare credo che sia simile a qanto descritto.
Io vorrei che se scrivo delle notizie in una categoria particolare, tali notizie siano mandate automaticamente via mail agli iscritti alla mailing-list o newsletter che sia.
Ho provato communicator e ccnews, ma non vedo la possibilità di scegliere la categoria in questione!

Spero di ricevere aiuto :)

buona domenica

12
Joomla! 1.5 / Re: Gestione newsletter
« il: 22 Feb 2009, 18:07:58 »
grazie per la tua pronta risposta, però gradire un pò automatizzare il tutto senza perdere tempo a riscrivere la notizia o quello che sia. Scuramente ci saranno componenti che fanno ciò, perchè tempo fa avevo visto un sito fatto in joomla che faceva proprio questa cosa.

spero tanto di capire qual'è!

13
Joomla! 1.5 / Gestione newsletter
« il: 22 Feb 2009, 16:15:15 »
Ciao ragazzi,
avrei la necessità di creare delle newsletter che funzionino in queso modo:
1. ogni volta che un articolo viene pubblicato in homepage automaticamente viene inviata una mail agli iscritti.
2. potrei anche associare la newsletter ad una particolare categoria di contenuti in joomla?

Credp che acajoom possa fare al mio caso, se si come bisogna impostarlo?
Grazie a tutti delle dritte!
Buona domenica

14
Ragazzi, stò usando un template jw_getty, potete vedere la sua applicazione in: http://www.antoniomelegari.it/antonio

Come potrete notaer in IE6 tale menu non bà, si vede in verticale anzicchè originale. Ho provato a copiare il codice condizionale usato per IE7, ma nn funziona. Siccome sarà qualche riga di css da richiamare solo e soltanto quando si apre con IE6, chi mi potrebbe dare qualche lume?

Grazie a tutti, sono disperato!

15
Joomla! 1.5 / Eliminare "powered by " da acajoom
« il: 28 Ott 2008, 01:47:24 »
Ciao ragazzi,
spero tanto di trovare una soluzione in questo post.
Ho girato in lungo e largo, trovando risposte ma per versioni vecchiotte. ho installato su joomla 1.5.7 l'ultima versione di acajoom per gestire le newsletter. il componente funziona perfettamente, solo che nella pagina dove inserisco il testo in html da inviare agli iscritti, vorrei cambiare un pò l'impostazione.

In particolare, vorrei cambiare quel logo che esce sotto che ti manda sul sito del produttore, è mai possibile che non riesco ad aliminarlo, se non manualmente??

Dai ragazzi aiutatemi!

16
Joomla! 1.5 / Re: Leggi tutto (non funge)
« il: 22 Ott 2008, 11:38:04 »
Semplicemente, un contenuto statico, a quanto ho capito, non può "usufruire" del "leggi tutto" a meno che non sia in home page!

Questo è quanto

P.S.per contenuto statico, io inetendo un articolo che non è associato a nessuna categoria.

17
Joomla! 1.5 / Re: Leggi tutto (non funge)
« il: 22 Ott 2008, 10:23:49 »
Ragazzi, scusatemi, ho letto per intero la discussione ed ho provato a settare come dite voi, ma non funziona!
Il mio articolo è statico, quindi non associato a nessuna categoria, potrebbe essere quello il problema?

Vi prego stò impazzendo!

18
SEO / Re: index.html che punta ad index.php
« il: 20 Ott 2008, 20:03:39 »
Ciao ognuno scrive quel che vuole!

Per quanto riguarda il sito, non ho menzionato quale sia e quindi la index.html me la sono creata io a manina e deve fungere da copertina. tale index.html, deve puntare all'index.php che è il file di joomla.
Da quanto ho capito io, siccome il componente rinomina tutte le pagine, credo che la index.php di joomla venga rinominata in index.html ed è qst il motivo per cui quando clicco non và da nessuna parte.

Allora ho rinominato la mia index.html (la copertina) in intro.html ed ho modificato il file .htaccess in questo modo:
DirectoryIndex intro.html /404.html
ma neanche così funzia.

Il forum è fatto per chiedere ed io chiedo, grazie a tutti!

19
SEO / Re: index.html che punta ad index.php
« il: 20 Ott 2008, 14:15:43 »
up please

Ci sarebbe forse da scrivere e modificare il file .htaccess ma non saprei!


20
SEO / index.html che punta ad index.php
« il: 19 Ott 2008, 20:35:33 »
Cia ragazzi,
spero di avere aiuto e conforto da voi!
Ho creato un sito in joomla, ma la prima pagina che viene caricata è una index.html, che a sua volta punta alla index.php e fin qui ci siamo.
Usando l'ottima guida di Zaffi Alessandro, ho installato sh404SEF, però quando sono nella index.html e clicco sul link che dovrebbe portarmi alla index.php del sito joomla, non succede nulla!

Cosa può essere???

Grazie a tutti

Pagine: [1] 2 3 4 ... 11
Host

Torna su