Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Gigi85

Pagine: [1] 2 3
1
scusami la mia ignoranza cosa intendi per:"le miniature devi farle prima di uploadarle nel sito".mi potresti spiegare meglio.
Sei davvero gentilissimo

2
Joomla! 1.5 / Perchè non vedo tutte le foto del mio sito
« il: 03 Set 2010, 16:20:51 »
Non riesco a vedere tutte le foto del sito anche quelle in home page .
diciamo che con mozilla le vedo quasi tutte mentre con explorer e chrome ne vedo pochissime.
che sia un problema di indirizzamento??? eppure sono indirizzate tutte allo stesso modo

3
Joomla! 1.5 / Re:Aiutoooo!!! problema vedo solo la home page
« il: 03 Set 2010, 16:16:17 »
ok ora funzione.
posso farti altre domande ad esempio perchè non vedo tutte le immagini???

4
Joomla! 1.5 / Re:Aiutoooo!!! problema vedo solo la home page
« il: 03 Set 2010, 16:12:41 »
ti ringrazio del tuo aiuto.
per disattivarle io sono andato in cofigurazione--> sito e poi ho selezionato no per tutti e tre i campi della configurazione Seo.
è giusto quello che ho fatto?

5
Joomla! 1.5 / Re:Aiutoooo!!! problema vedo solo la home page
« il: 03 Set 2010, 16:06:31 »
l'ho disattivato ma non è cambiato nulla

6
Io ho caricato il mio sito creato in joomla sul mio dominio.(www.mobilirota.it)
ma ora è sorto un problema la pagina iniziale si vede tranquillamente, le altre pagine si vedono solo alcuni contenuti ma la templeate della pagina no.
aiutatemi
cosa devo fare????

7
Io ho eseguito le istruzioni di questo post: http://forum.joomla.it/index.php?topic=58294.0 e fin li ho capito.
Non esiste un modo per far si che l album compaia direttamente nell'articolo senza passare per  forza passare per il link e di conseguenza fa cliccare all'utente il link

8
I Template di Joomla 1.5.x / Header in flash????
« il: 27 Mag 2010, 14:56:28 »
sto lavorando in locale sulla template mx_joomblafree . Ho creato un mio file swf  con file associato a un file xml per le foto ,da sostituire all'esistente. Il problema e che non riesco a farlo funzionare nella template ...
Spero che qualcuno possa aiutarmi a risolvere questo problema ve ne sarei molto grato

9
Ciao a tutti ho un problema io ho creato un header flash personale da sostituire a quello originale il problema e che se io sostituisco l'header esistente con il mio, il mio non va non viene letto e non riesco a capire il perchè.
la templeate su cui sto lavorando è la seguente:
http://www.joomla.it/template/elenco-template/1359-mxjoomlafree.html

10
Gallerie di immagini / Re:Gallerie immagini con descrizione
« il: 01 Mar 2010, 12:09:53 »
io ho provato con phoca gallery

11
Gallerie di immagini / Re:Non vedo le foto in Phoca Gallery
« il: 22 Feb 2010, 12:37:16 »
scusami ho risolto quasi tutti i problemi.
ho ancora un problemino io creo un galleria in un menu
vorrei riuscire a far visualizzare solo le miniature delle foto . Quindi eliminare l'anteprima e le scritte sotto le miniature

12
Gallerie di immagini / Re:Non vedo le foto in Phoca Gallery
« il: 17 Feb 2010, 12:12:15 »
intendo che non riesco a capire come si fa a impostere i vari tipi di Category View .
io provo a cambiarli ma mi fa visualizzare le foto sempre allo stesso modo

13
Gallerie di immagini / Re:Non vedo le foto in Phoca Gallery
« il: 17 Feb 2010, 11:12:32 »
ok fatto grazie mille.
Non riesco a far visualizzare le immagini in una lighbox

14
Ciao a tutti
Vorrei come fare a visualizzare la descrizione della foto delle foto in flasch gallery ?
sono anche disposto a cambiare tipo di galleria ma mi serve visualizzare la descrizione assolutamente
ciao a tutti e buon lavoro
spero che qualcuno mi dia qualche dritta

15
Gallerie di immagini / Non vedo le foto in Phoca Gallery
« il: 15 Feb 2010, 18:20:34 »
Ciao a tutti sto provando Phoca in locale ma non riesco a  capire perchè quando carico le foto lui me le carica pero me le carica vuote. vedo solo il nome della foto ma la foto è bianca .
Spero che qualcuno mi aiuti?
ciao Luigi

16
Gallerie di immagini / Re:Gallerie immagini con commento
« il: 15 Feb 2010, 13:58:06 »
non c'è nessuno che mi sa dire qualcosa  :'( :'( :-[

17
Editor / Re:immagini e bordi???problema
« il: 15 Feb 2010, 13:55:17 »
no guarda davvero ho risolto tutto perchè ho dovuto modificacere gran parte del sito
scusami del disturbo
ciao

18
Editor / Re:immagini e bordi???problema
« il: 15 Feb 2010, 13:46:16 »
ok scusami di questo errore proverò a cercare in rete
cmq ho scritto questo post perchè mi si verifica solo nell'articolo di joombla in una semplice pagine html non ho alcun problema
ok scusa chiudero post
ciaoo a presto

19
Gallerie di immagini / Gallerie immagini con descrizione
« il: 15 Feb 2010, 12:00:59 »
Buon giorno a  tutti sono un po' in confusione e spero che qualcuno mi dia una dritta.
Qualcuno mi sa consigliare una galleria di immagini dove oltre a visualizzare l'immagine si può mettere anche una descrizione dell'immagina.
scusate il disturbo
grazie a tutti
Luigi

20
Editor / Re:immagini e bordi???problema
« il: 15 Feb 2010, 10:41:57 »
scusami ero di fretta .
In un articolo ho messo delle immagini con collegamento e bordo ,
ma quando vado a visionare l'articolo non visualizzo il bordo dell'immagine

Pagine: [1] 2 3
Host

Torna su