Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - restone

Pagine: [1] 2
1
Inserito [Risolto] nel modo corretto almeno spero... non mi Ŕ chiara la questione dell'Istituto Comprensivo!!!!
Per quanto riguarda il titolo penso sia chiaro ... se puoi usami la cortesia di farmi l'esempio di come lo avresti espresso tu. Ripeto il problema che persiste Ŕ legato al fatto che clicco sulla voce di men¨ si apre la pagina collegata alla voce ma sparisce il men¨...
http://www.giordanobrunonola.edu.it/index.php?option=com_content&view=article&id=540&Itemid=652


Ho chiuso il quesito perchŔ ho avuto l'impressione di averti offeso...

2
Salve ho creato una nuova pagina in cui ho inserito un men¨ sul alto DX quando per˛ mi apre i link alle voci di menu me li visualizza dallo stesso lato del men¨ e non nella parte centrale della pagina

https://www.giordanobrunonola.edu.it/index.php?option=com_content&view=article&id=524&Itemid=646
il men¨ si chiama INVALSI.Come faccio per visualizzare i documenti lincati nella parte centrale della pagina?

3
Joomla! 3 / Problema visualizzazione articolo
« il: 01 Nov 2019, 19:13:25 »
Salve ho inserito un men¨ con relative sottovoci in una nuova pagina. Quando clicco su una voce di men¨ mi apre il contenuto del link dal lato del menu e non nella parte centale della pagina.
https://www.giordanobrunonola.edu.it/index.php?option=com_content&view=article&id=524&Itemid=646
Come faccioa visualizzare il documento lincato nella parte centrale della pagina?Ernesto

4
Salve ho creato una nuova pagina in cui ho inserito un men¨ sul alto DX quando per˛ mi apre i link alle voci di menu me li visualizza dallo stesso lato del men¨ e non nella parte centrale della pagina

https://www.giordanobrunonola.edu.it/index.php?option=com_content&view=article&id=524&Itemid=646
il men¨ si chiama INVALSI.Come faccio per visualizzare i documenti lincati nella parte centrale della pagina?

5
Salve mi chiamo Ernesto gestisco il sito della scuola. Da qualche mese, per visualizzare i feed rsss, ho installato joomlasocialfeed che ha funzionato bene fino alla settimana scorsa. Adesso mi da questo problema di visualizzazione:
> Feed error: 0
> /web/htdocs/www.giordanobrunonola.gov.it/home/libraries/joomla/date/date.php
> 109 DateTime::__construct(): Failed to parse time string (mar, 13 Dic
> 2016 05:25:46 +0000) at position 5 (1): Unexpected character

Il sito Ŕ
www.giordanobrunonola.gov.it
Qualcuno pu˛ aiutarmi?
 Grazie

6
Salve ho effettuato il backup del sito della mia scuola per passarlo dallo spazio www.giordanobrunonola.gov.it a quello  www.giordqanobrunonola.edu.it entrambi su server aruba. Ho effettuato il backup e ripristino con akeeba e kikstart ma mi irtrovo in tutte le pagine l'erroreDeprecated:  __autoload() is deprecated, use spl_autoload_register() instead in /web/htdocs/www.giordanobrunonola.edu.it/home/plugins/content/htmlpurifier/htmlpurifier4.2/library/HTMLPurifier.autoload.php on line 16
Come posso risolverlo?Ernesto

7
Joomla! 3 / Re:Problema configurazione JEVENTS per JOOMLA3
« il: 31 Ott 2019, 09:21:15 »
Risolto ..avevo una doppia installazione :-[ :-X

8
Grazie

9
Salve ho installato jevents per joomla 3 come consigliato nell'articolo della comunity quando per˛ clicco su configurazione mi dice errore 404.Come risolvo?

10
Pubblica Amministrazione / Problema pubblicazione atti
« il: 25 Set 2019, 07:55:30 »
Salve amministro il sito della scuola su server xxxx.
In seguito alla migrazione da www.giordanobrunonola.gov.it a giordanobrunonola.edu.ti l'albo on line all'invio per la pubblicazione degli allegati mi restituisce il seguenti messaggio di errore riportato nell'allegato.Potete aiutarmi?

11
Sal amministrio il sito della scuola su server aruba.
In seguito alla migrazione da www.giordanobrunonola.gov.it a giordanobrunonola.edu.ti l'albo on line non mi fa inserire gli atti e mi restituisce i seguenti messaggi di errore riportati negli allegati



12
Funziona tutto perfettamente.
Grazie dell'aiutoErnesto

13
L'errore si presenta solo nella home

14
ho provato varie versioni di php con la versione 7.1 l'unico errore che sembra permanere Ŕ
Deprecated:  __autoload() is deprecated, use spl_autoload_register() instead in /web/htdocs/www.giordanobrunonola.edu.it/home/plugins/content/htmlpurifier/htmlpurifier4.2/library/HTMLPurifier.autoload.php on line 16

15
scusa che versione dovrei trovare?

16
Salve ho effettuato il backup del sito della mia scuola per passarlo dallo spazio www.giordanobrunonola.gov.it
a quello
 www.giordanobrunonola.edu.it
entrambi su server aruba.
Ho effettuato il backup e ripristino con akeeba e kikstart ma mi ritrovo nelle pagine dell'Albo d'istituto
https://www.giordanobrunonola.edu.it/index.php?option=com_chronoconnectivity5&view=connection&Itemid=347l'errore
Deprecated:  Function create_function() is deprecated in /web/htdocs/www.giordanobrunonola.edu.it/home/administrator/components/com_chronoconnectivity5/chronoconnectivity/helpers/lister.php on line 218Come posso risolverlo?Ernesto

17
Salve ho effettuato il backup del sito della mia scuola per passarlo dallo spazio www.giordanobrunonola.gov.it a quello  www.giordqanobrunonola.edu.it entrambi su server aruba. Ho effettuato il backup e ripristino con akeeba e kikstart ma mi irtrovo in tutte le pagine l'erroreDeprecated:  __autoload() is deprecated, use spl_autoload_register() instead in /web/htdocs/www.giordanobrunonola.edu.it/home/plugins/content/htmlpurifier/htmlpurifier4.2/library/HTMLPurifier.autoload.php on line 16
Come posso risolverlo?Ernesto

18
Grazie era installato ma disabilitato phoca gallery.
Feice 2017.
Ernesto

19
Salve per sonnolenza ho disinstallato phocagallery ho provato a reinstallarlo e mi Ŕ andato in crash il sito della scuola
www.giordanobrunonola.gov.it
Questo il messaggio di errore.
PLG_CONTENT_PHOCAGALLERYSLIDESHOW_PHOCA _GALLERY_ERROR PLG_CONTENT_PHOCAGALLERYSLIDESHOW_PHOCA _GALLERY_IS_NOT_INSTALLED_ON_YOUR_SYSTE M
Che fare ...oltre a fustigarsi fino alla morte?
Ernesto

20
Salve mi chiamo Ernesto gestisco il sito della scuola. Da qualche mese, per visualizzare i feed rsss, ho installato joomlasocialfeed che ha funzionato bene fino alla settimana scorsa. Adesso mi da questo problema di visualizzazione:
> Feed error: 0
> /web/htdocs/www.giordanobrunonola.gov.it/home/libraries/joomla/date/date.php
> 109 DateTime::__construct(): Failed to parse time string (mar, 13 Dic
> 2016 05:25:46 +0000) at position 5 (1): Unexpected character

Il sito Ŕ
www.giordanobrunonola.gov.it
Qualcuno pu˛ aiutarmi?
 Grazie

Pagine: [1] 2
Host

Torna su