Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - bartyy

Pagine: [1]
1
Salve
Vorrei sapere come mai le email di comunicazione tra acquirente e venditore vengono segnalate  come spam.
I parametri utilizzati sono in:
Joomla-Funzione email: PHP email
Virtuemart-Formato email: HTML

Versione Joomla 3.4.1
Virtuemart 3.0.9

Qualcuno ha avuto lo stesso problema?

Cordiali Saluti

2
Joomla! 3 / Problema Modulo ShinyStat per joomla 3.2
« il: 07 Gen 2015, 23:14:41 »
Salve a tutti
Nel mio sito non riesco a far funzionare il modulo.
Ho installato il modulo per joomla 3.0 e mi sono registrato al loro sito.
Nella voce del modulo, attivo il componente, inserendo l'user di ShinyStat, ma non funziona.

Qualcuno ha avuto il mio stesso problema?

3
Salve
Ho trasferito il sito creato in locale nella cartella httdocs seguendo correttamente le modifiche al file configuration.php ed importando il correttamente il database da locale a remoto.

Quando digido l'indirizzo del sito compare la pagina bianca....
mentre aggiungendo administrator di joomla riesco ad entrare correttamente.....

Ho provato creando una cartella all'interno di httdocs,  ed il sito funziona perfettamente....

Qualcuno mi puoi aiutare come mai quando trasferisco il sito nella cartella principale httdocs compare la pagina bianca???

Ho provato a cercare nei vari post del sito ma non sono riuscito a trovare molto...

Grazie


4
Joomla! 1.5 / Problema logo con Explorer 9
« il: 25 Giu 2011, 14:56:49 »
Ciao

Ho creato con un sito con joomla 1.5.

Con Internet Explorer 7 - 8 e Firexof 3-4-5 - Google Crhome si vede tutto bene

Mentre con Explorer 9 il logo scompare...

Esiste qualche plug in che mi consente la modalitÓ compatibile????

Ho visto su questo sito ke il download  al plug in non funziona??? 

http://extensions.joomla.org/extensions/style-&-design/accessibility/7623/details

Fatemi sapere

5
Editor / Problema JCE utilities
« il: 11 Giu 2011, 01:33:20 »
Ciao
ho installato il plug in JCE utilities e l'editor JCE e ogni volta che applico la procedura si apre sempre una nuova finestra con l'immagine ingrandita.

in pratica vorrei che l'immagine si apre nella pagina corrente

Qualcuno ha avuto il mio stesso problema????

Version joomla 1.5.22   

6
Ciao
Premetto che da poco utilizzo joomla,
Ho installato joomla 1.6.3 in locale con easy php HP-5.3.6.0. e l'installazione Ŕ andata correttamente

Come mai quando con joomla mi appaiono un po dappertutto messaggi di errore tipo questo:

Strict Standards: Declaration of MenusModelMenu::cleanCache() should be compatible with that of JModel::cleanCache() in C:\EasyPHP-5.3.6.0\www\peppe\administrator\components\com_menus\models\menu.php on line 21

Strict Standards: Only variables should be assigned by reference in C:\EasyPHP-5.3.6.0\www\peppe\plugins\system\imageshow\imageshow.php on line 46

Da cosa puooo  dipendere???


Pagine: [1]
Host

Torna su