Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - rac2031

Pagine: [1]
1
Ciao a tutti..
[/size]ho seguito le diverse guide online per la conversione di joomla 2.5 alla 3.1
[/size]
[/size]Ho fatto backup del sito (quindi non ho problemi da questo punto), sono poi andato su Joomla! Update, ho modificato in impostazioni Update Server in Short Term Support.. compare correttamente l'ultima versione 3.1.. do il via ma quello che mi succede č che quando faccio l'aggiornamento, sia in automatico che tramite ftp, si blocca sempre a 6/7 %
[/size]
[/size]cosa consigliate di fare? ci sono altri metodi?
[/size]grazie
[/size]

2
Joomla! 3 / loadposition.. ho fatto correttamente?
« il: 15 Ago 2013, 19:55:36 »
Ciao a tutti...
sto usando l'ultima versione 3.1 e volevo chiedervi se ho eseguiti i passaggi correttamente per inserire un modulo che mi interessa all'interno di un articolo nella home


1) main menų, home - visualizzazione - creo: Articoli ŧ Articoli in evidenza di tutte le categorie
2) impostazioni n. articoli principali 1, n. articoli introduttivi 1, n. colonne 1
3) seleziono categoria dove ho creato articolo con scritto: {loadposition prova}
4) apro il mio modulo, in posizione scrivo news
ora, se pubblico il modulo non compare nulla.. ho provato a fare assegnazione menų alla pagina home, ma niente..
ho sbagliato qualcosa?

Grazie come sempre!
Fra





3
Joomla! 1.5 / problema libraries
« il: 12 Ago 2013, 20:28:58 »
Ciao..
mi č comparso questa serie di errori quando ho aperto il sito.. ho ricaricato il tutto e anche il database ma continua..
avete idea di cosa sia successo?
grazie
fra

[allegato eliminato automaticamente dopo un anno]

4
Joomla! 3 / [RISOLTO] Your host needs to use PHP 5.3.1 ...
« il: 11 Ago 2013, 19:37:37 »
Ciao..
ho provato ad installare su un server a pagamento l'ultima 3.1  e mi compare questo errore: Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!


su altri server che ho sempre sullo stesso server ho installato la versione 3.1 senza problemi e gira perfettamente.. ho controllato e su quei server ho sempre la versione 5.2.7 di php...
consigli?
grazie

5
Gestione utenti e community / prenotazioni eventi - consiglio
« il: 06 Lug 2013, 21:37:23 »
Ciao a tutti..
non sono espertissimo di joomla e vorrei chiedervi 1 aiuto..
ho provato a guardare nelle vari ext ecc.. ma non so pių come raccapezzarmi..
devo costruire un sito per la gestione di un grande evento con pių di 500 persone a marzo e devo creare la sezione prenotazione dei vari pacchetti (weekend hotel ecc...).. poichč devo gestire tutte le prenotazioni, i pagamenti (che saranno via bonifico e non online).. vorrei sapere se avete da consigliarmi una buona estensione che mi permetta di organizzare bene le prenotazioni, di ottenere le liste degli iscritti magari in excell ecc...
grazie per l'aiuto..
infinitamente grato
francy

Pagine: [1]
Host

Torna su