Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - attil4

Pagine: [1]
1
Salve,

ragazzi ho da poco trasferito il mio dominio su un altro server..

ho copiato sia ftp che db sul nuovo server ed ho cambiato il config.php con i nuovi dati.


Solo che ci sono degli errori che prima non si verificavano:


Warning: session_start() [function.session-start]: Cannot send session cookie - headers already sent by (output started at /home/xxxxxx/domains/xxxxxx/public_html/configuration.php:1) in /home/xxxxxx/domains/xxxxxx/public_html/libraries/joomla/session/session.php on line 407

Warning: session_start() [function.session-start]: Cannot send session cache limiter - headers already sent (output started at /home/xxxxxx/domains/xxxxxx/public_html/configuration.php:1) in /home/xxxxxx/domains/xxxxxx/public_html/libraries/joomla/session/session.php on line 407

Warning: Cannot modify header information - headers already sent by (output started at /home/xxxxxx/domains/xxxxxx/public_html/configuration.php:1) in /home/xxxxxx/domains/xxxxxx/public_html/libraries/joomla/session/session.php on line 410


Poi c' un altro problema.. non mi fa pi accedere al pannello admin... e questo molto grave in quanto neanche posso disattivare provvisoriamente il portale.


Uso joomla 1.5.3 stabile


Attendo vostri preziosi consigli.

Cordiali saluti.

2
si il problema proprio questo...
che inserendo il tag <p>&nbsp;</p>

non visualizza lo spazio... mentre con
  tutto ok!

solo che una seccatura andare a modificare sempre tutti i <p>&nbsp;</p> a mano con
.. non so mi spiego!

Grazie per la rispota.

Ciao ciao


3
Non so se mi sono spiegato bene... ma praticamente il template non "codifica" il tag <p> e quindi nn aggiungo lo spazio... sapresti dirmi almeno dove poter intervenire per trovare l'errore? Ancora Grazie

ciao ciao

4
Salve,
ho un problema con un template che toglie in automatico gli spazi dal componente content

ESEMPIO:

(Input)

Prova testo


Con Spazio

---------

(Output)

Prova testo
Con spazio

praticamente non riconosce i tag

<.p>Testo 1<./p>
<.p>Testo 2<./p>

*(senza punto)

mentre se inserisco il tag <.br> direttamente nell'html della pagina lo inserisce.

Sapreste indicarmi come risolvere il problema ?


Grazie per l'attenzione.
Ciao ciao




5
Salve, possibile aumentare il numero di allegati per ogni posto? Nella versione standard possibile allegare un'imamgine e un file per un totale di due file per post?

Graze per l'attenzione
Cordiali saluti

Pagine: [1]
Host

Torna su