Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Marinella

Pagine: [1] 2 3 4
1
Gestione Form / Visforms tasto invio non editabile
« il: 30 Mag 2018, 14:47:12 »
Salve,
ho appena installato Visforms nel mio sito e dopo aver seguito al guida e arrivata alla fine, mi accorgo che il tasto invio Ŕ presente ma non editabile, quindi non invia nulla. Ho inserito i classici campi -nome, cognome, richiesta, email, telefono, privacy e INVIO- ma niente. Ho provato a disattivare a tutti i campi inseriti l'obbligo di inserimento, ma niente, non cambia niente.
Grazie  ;)

2
Gestione documenti e download / inserire immagini in articolo
« il: 30 Gen 2017, 20:02:19 »
Salve a tutti,
premetto di aver fatto questa operazione moltissime volte, ma questa volta nonostante la procedura sia corretta, non riesco a vedere la mia immagine dentro l'articolo.
Allora. ho inserito un men¨ blog nel mio sito, vado a lavorare sui singoli articoli e desidero caricare una foto dal pulsante immagine al fondo della finestra in cui scrivere l'articolo...classico...da questo punto in poi si apre la finestra, visualizzo le immagini, scelgo l'immagine, ma non succede nulla, clicco, premo, inserisco percorso, ma niente...non si chiude la finestra e non carica la mia immagine in nessuna maniera. Pensavo fosse pesante... ma non carica neanche le immagini pi¨ piccole...nulla...aiuto!
Grazie


3
Joomla! 3 / Non vedo i men¨ di gestione in gestione men¨
« il: 25 Feb 2016, 09:58:51 »
Buongiorno a tutti,
mi sono accorta da qualche tempo di avere un problema con il sito che sto realizzando...ovvero, dopo aver installato un modulo, qualunque esso sia, nella gestione moduli, non vedo i men¨ di questo modulo e quindi non posso scegliere in quali men¨ del sito vederlo, i permessi...ecc. Qualcuno mi sa spiegare perchŔ? Qualche giorno fÓ ho tentato anche di creare l'accesso per un nuovo utente, ma anche lý non riuscivo poi a settare i permessi per questa persona, perchŔ mancavano i men¨.
Allego due immagini per chiarire "la mia" schermata e quella "come dovrebbe essere".
Grazie mille.
 ;)

4
I Template di Joomla! 3 / Re:Sitename apicloudred
« il: 28 Gen 2016, 13:49:02 »
Che dire...grazie!
Funziona perfettamente!
Grazie mille!
 ;)

5
I Template di Joomla! 3 / Re:Sitename apicloudred
« il: 27 Gen 2016, 12:16:29 »
Si...eccolo...
www.donantoniospalatro.it


Grazie

6
I Template di Joomla! 3 / [RISOLTO]Sitename apicloudred
« il: 27 Gen 2016, 11:42:28 »
Salve a tutti,
non si tratta di una cosa complessa, ma non riesco a venirne a capo.
Ho bisogno di ingrandire la visualizzazione del logo nel mio template apicloudred. Ho impostato valori superiori nel file default.css del template in corrispondenza di #sitemane , ovvero larghezza 600, altezza 200 e centrato e quando vado a visualizzare il sito, vedo il mio logo centrato, con i margini giusti, ma di larghezza 300 e altezza circa 150, quindi sempre piccolo.
Ovviamente ho ingrandito il mio logo portandolo anche fino a 800 px di larghezza, ma niente, mi rimane sempre di una dimensione ridotta. Sono certa ci sia un blocco in qualche altro file del template, ma non saprei dove...ho cercato ovunque...
Qualcuno sa dirmi dove si trova?
Grazie mille.
;)

7

Quell'immagine e quella posizione sono relative al modulo "immagini di testata" che ho provveduto a disattivare.
Grazie lo stesso. ;)

8
Salve,
qualcuno mi sa dire nel template apicloudred che numero ha la posizione a fondo pagina appena sopra il footer?...E poi, come faccio a modificare il footer?ho guardato ovunque, ma non riesco neanche a disattivarlo...
Grazie
Buona giornata
Marinella :o








9
Grazie...direi che in parte ho risolto usando il men¨ "configurazione globale -> articoli" e da lý ho eliminato le voci che non mi servivano. Non si tratta della soluzione migliore perchŔ la stessa configurazione si applicherÓ a tutti gli articoli, ma tutto sommato mi pu˛ stare bene.
Grazie a tutti!
p.s: devo mettere risolto anche se in realtÓ non lo Ŕ completamente?
 8)

10
Salve,
mi scuso per il secondo post cosý ravvicinato, ma mi accordo della mancanza di alcune cose nella mia versione di joomla 3.4.6.
Ho necessitÓ di eliminare la categoria, l'autore e tutta quella serie di informazioni opzionali che compaiono negli articoli e che ho sempre fatto...ma adesso non trovo pi¨ i comandi...
Apro la voce di men¨ che punta al singolo articolo e mi compare la schermata senza le sezioni opzioni, opzioni link...ecc
Qualcuno mi sa dire perchŔ e come fare per risolvere?
Grazie
 ;)

11
Joomla! 3 / Errore creazione nuova categoria articoli
« il: 11 Gen 2016, 12:18:12 »
Buongiorno a tutti,
sto cercando di creare una nuova categoria all'interno della quale inserire degli articoli che vorrei scorressero con il modulo Global news. Non appena scelgo "nuova categoria", mi compare questo errore...


Warning: require_once(/web/htdocs/www.miosito.it/home/administrator/components/com_categories/helpers/categories.php): failed to open stream: No such file or directory in /web/htdocs/www.miosito.it/home/administrator/components/com_categories/controller.php on line 90 Fatal error: require_once(): Failed opening required '/web/htdocs/www.miosito.it/home/administrator/components/com_categories/helpers/categories.php' (include_path='.:/php5.3/lib/php/') in /web/htdocs/www.miosito.it/home/administrator/components/com_categories/controller.php on line 90
[/size]
[/size]cosa devo fare?...
[/size]Ho cercato un p˛ in giro ma non ho trovato nulla.
[/size]Se poi Global News mi facesse scorrere solo alcuni articoli, senza necessitÓ di creare categorie, potrei farne anche a meno... :o

[/size]Grazie
[/size]Marinella

12
Ho acquistato un bd nella mysql 5.5 che tra le indicazioni per l'installazione di joomla 3.4.1 Ŕ indicata come essenziale...ma non l'avevo letta con attenzione.

13
Salve a tutti,
non mi Ŕ mai capitato un errore del genere e avrei bisogno di una mano per procedere.
Al termine dell'installazione di Joomla 3.4.1, dopo avermi chiesto di eliminare la cartella "installation", mi compare questo errore

Parse error: syntax error, unexpected end of file in /web/htdocs/www.miosito.it/home/libraries/joomla/cache/cache.phpon line 698

....cosa devo fare??
Grazie mille!
M

14
Grazie Mille!!
Ho provato subito ed in effetti con le tue indicazioni ho risolto il problema!
Grazie davvero
Buona giornata
Marinella

15
Salve,
ho un problema che credo sia banale, ma che non riesco a risolvere.
Nella galleria fotografica del mio sito vorrei vedere 4 o pi¨ colonne di foto, e non 3 e tutte quante senza modificare i parametri di visualizzazione posti al fondo della galleria...come posso fare? non mi ricordo pi¨ dove trovare il comando in phocagallery...scusate per la banalitÓ e grazie!
Marinella

16
Sviluppo / Re:Poblema verticalbooking
« il: 25 Apr 2014, 21:24:54 »
Si, in effetti hai ragione...Ŕ spoglio appena si apre...comunicher˛ e spero provvedano.
Grazie ancora, metto subito "Risolto"
Ciao
Marinella

17
Sviluppo / Re:Poblema verticalbooking
« il: 24 Apr 2014, 16:00:02 »
Allora, ho inserito tutto come suggerito ed Ŕ andato tutto bene...grazie davvero...per quanto riguarda lo spazio vuoto laterale, si riempie al momento della prenotazione...
Grazie ancora
Marinella
p.s: dovrei mettere RISOLTO?

18
Sviluppo / Re:Poblema verticalbooking
« il: 24 Apr 2014, 14:06:48 »
Grazie...
tra poco provo e ti dir˛!
ancora grazie per la spiegazione.
Ciao ;)

19
Sviluppo / Re:Poblema verticalbooking
« il: 23 Apr 2014, 19:55:11 »
Beh...vi potrei allegare ci˛ che mi hanno chiest di inserire non so come e non so dove nel sito che gestisco...certamente voi ne capirete pi¨ di me e mi saprete dire...
Grazie mille!


[allegato eliminato automaticamente dopo un anno]

20
Sviluppo / Re:Poblema verticalbooking
« il: 23 Apr 2014, 17:04:10 »
Grazie a tutti...immaginavo non ci fosse nulla in giro...scriver˛ al distributore come consigliato, e vediamo cosa mi dicono!
 ;)

Pagine: [1] 2 3 4
Host

Torna su