Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Patriζia

Pagine: [1]
1
Cercando in web ho trovato questo video che spiega come inserire un video youtube semplicemente usando tinymce


http://www.youtube.com/watch?v=5LUhx_vEG50

2
Joomla! 1.5 / Re:Errore nel caricamento dati dei feed
« il: 03 Mag 2010, 14:28:52 »
Quindi dipende da Altervista?
Allora niente di grave, tanto lo sto solo usando per  fare esperimenti, imparare un po'.
Invece quello che ho aperto su joomlafree mi piacerebbe che funzionasse bene e lí i feed riesco a caricarli, peró non si vedono su Rss Scroller 1.5, eppure ho seguito il tutorial passo passo.
Esiste un qualche impedimento anche lí, oppure ho sbagliato qualcosa?

3
Joomla! 1.5 / Re:Errore nel caricamento dati dei feed
« il: 03 Mag 2010, 00:00:58 »
Sono una principiante, quindi non so cosa potrebbe essere cambiato, ma la scritta esiste dal primo momento che ho caricato joomla con filezilla, solo che all'inizio non ci avevo dato importanza. I news feed sono "strani", se inserisco un link di joomla (mi é capitato di provare seguendo un tutorial per un modulo rss) lo prende, altrimenti no, né di ansa, né di un qualsiasi blog o sito. Conseguentemente non funziona niente che abbia a che fare coi feed.
Ciao

4
Joomla! 1.5 / Re:Errore nel caricamento dati dei feed
« il: 02 Mag 2010, 22:58:53 »
Errore nel caricamento dati dei feed.
E'in alto proprio nella prima pagina dell'amministrazione.

5
Joomla! 1.5 / Errore nel caricamento dati dei feed
« il: 02 Mag 2010, 20:44:10 »
Ciao.

Poco tempo addietro, ho installato la versione di Joomla 1.5.15 su Altervista ed entrando in amministrazione ho trovato questa scritta, a cui non ho fatto nemmeno caso in quanto funzionava tutto.
Peró adesso mi sono accorta che no, i feed non funzionano davvero  ;D e quindi non posso utilizzare né gli rss, né le gallerie di foto.
Qualcuno mi puó aiutare?
Grazie,
Patrizia.

6
Almeno questo sono riuscita a farlo.
Grazie, Tonicopi.

7
Non mi scoraggio (non ancora ;D )
Adesso sono alle prese con la scritta "benvenuto in Joomla", ci sará pure un modo per cambiarla.

8
Niente da fare, il template non cambia di una virgola.  Mi arrangeró con quello che trovo pronto.
Grazie della pazienza,
ciao

9
No no, sto provando con rhuk_milkyway_ext ed ho inserito l'immagine che ho chiamato .png, adesso provo ad aggiungerci bg, ma comunque nel template css trovo solo quello che ho scritto sopra.
Ho guardato anche nel Rhuk_Milkyway di default, ma é uguale.
Abbi pazienza, sono una frana...
ciao

10
Niente, la regola che citi tu non la trovo, sotto page bg ho trovato questo:

#page_bg {
    padding: 10px 0;
    margin-bottom: 1px;
}

div.center {
  text-align: center;
}

div#wrapper {
    margin-left: auto;
    margin-right: auto;
}

body.width_medium div#wrapper {
    width: 950px;
}

body.width_small div#wrapper {
    width: 773px;
}

body.width_fmax div#wrapper {
    min-width: 750px;
    max-width: 1050px;
}

div#header_l {
    position: relative;
}

div#header_r {
    height: 90px;
    padding-left: 370px;
    padding-right: 30px;
    padding-top: 25px;
    overflow: hidden;
    text-align: left;
}

ed ho provato ad inserire la riga qua e lá, ma non funziona da nessuna parte.

11
Provo

12
Ciao a tutti.
Premesso che d'informatica sono a zero e che ho letto il wiki senza capirci niente... :-[
vorrei modificare il template ja_purity aggiungendo un'immagine di sfondo, una piccola che venga ripetuta su tutto il foglio.
Qualcuno ha la pazienza di spiegarmelo in modo molto molto semplice e chiaro?
Grazie.

Pagine: [1]
Host

Torna su