Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - spakkatore

Pagine: [1] 2
1
Gallerie di immagini / Re: chmod
« il: 05 Ott 2005, 00:27:10 »
ok che si installa!!! ma gli errori ci sono!!!! come faccio? chi mi aiuta a capire che succede?

2
SCOPERTO DA SOLO!!!! ERA LA LINGUA EHEHEHEH COME SO BRAVO HIHIHIIHIH

3
HP INSTALLATO COMMUNITY BUILDER IN LOCALE..
PRIMA IL COMPONENTE E POI  I MODULI.. IL CARICAMENTO VA ABUONA FINE MA QUANDO VADO NEL PANNELLO DI CONTROLLO MI DA QUESTI ERRORI:
Notice: Constant _UE_LISTVIEW already defined in c:\documents and settings\macondem\desktop\easyphp1-8\www\joomla\administrator\components\com_comprofiler\language\italian.php on line 119

Notice: Constant _UPDATE already defined in c:\documents and settings\macondem\desktop\easyphp1-8\www\joomla\administrator\components\com_comprofiler\language\italian.php on line 270

Notice: Constant _UE_BANREASON already defined in c:\documents and settings\macondem\desktop\easyphp1-8\www\joomla\administrator\components\com_comprofiler\language\italian.php on line 283

Notice: Constant _UE_USERREPORT_MODERATE already defined in c:\documents and settings\macondem\desktop\easyphp1-8\www\joomla\administrator\components\com_comprofiler\language\italian.php on line 293

Notice: Constant _UE_REPORTEDUSER already defined in c:\documents and settings\macondem\desktop\easyphp1-8\www\joomla\administrator\components\com_comprofiler\language\italian.php on line 294

Notice: Constant _UE_ONLINESTATUS already defined in c:\documents and settings\macondem\desktop\easyphp1-8\www\joomla\administrator\components\com_comprofiler\language\italian.php on line 345

Notice: Constant _UE_MEMBERSINCE already defined in c:\documents and settings\macondem\desktop\easyphp1-8\www\joomla\administrator\components\com_comprofiler\language\italian.php on line 346

Notice: Constant _UE_LASTONLINE already defined in c:\documents and settings\macondem\desktop\easyphp1-8\www\joomla\administrator\components\com_comprofiler\language\italian.php on line 348

PERCHE? ???

4
Gestione Forum / Re: componente per forum...
« il: 03 Ott 2005, 23:57:16 »
non trovo l versione italiana

5
ALLORA RITORNIAMO A QUESTO MODULO + COMPONENTE....
HO PROVATPO IN PIU' MODI MA NON RIESCO A ISTALLARLO MI DA CARICAMENTO FALLITO... ALLORA MI CHIEDO QUALCUNO COSI GENTILE ESISTE CHE MI POTREBBE SPEIGARE PASSO PASASO IL TUTTO?
O MEGLIO UN MANUALETTO IN ITALIANO DOVE SI TROVA?
GRAZIE STAFF E SCUSATO SE VE ROMPO LE PALL EHEHEHE

6
??? hai provato a installarlo con installer?

NON TROVO IL PACCHETTO ZIPPATO EHEHEHEHE

7
INSTALLATO E INTEGRATO CON JOOMLA , PECCATOC HE BISOGNA FARE DUE REGISTRAZIONI UNA PER IL SITO UNA PER IL FORUM...
PERO' RAGTAZZI HO LA VERSIONE INGLESE!!! QUELLQ IN ITALIANO DOVE LA TROVO??? GRAZIE ATUTTI

8
Gestione Forum / Re: Joomla e Simpleboard Forum
« il: 30 Set 2005, 16:03:28 »
Ora ho provato la 1.1.IRC1 in inglese e mi da questo errore sempre su server remoto:

Warning: Invalid argument supplied for foreach() in /ux02/0/067/public_html/components/com_simpleboard/listcat.php on line 262

nonostante l'errore mi permette di gestire i forum ma quando vado nella home del forum ed entro in un qualsiasi forum che ho creato mi dice che non ci sono post e non so neppure come crearli perchè non c'è nessun tasto per creare nuovi thread... che fare???
meglio cambiare tipo di forum?

SMF E' UNA BOMBA!!!!!! PECCATO CHE HO LA VERSIONE INGLESE..
PER L'ENNESIMA VOLTA QUALCUNO SA DIRMI DOVE POSSO TROVARE IL PACKAGE IN ITALIANO??

9
IO NON ROVO IL FILE DI INSTALLAZIONE...

10
quoto trudy!!! ma se non te ricordi che password hai sclto hai una sola soluzione ehehehhe
rinstalla tutto daccapo!!!
come si vul dire SBAGLIANDO SI IMPARA EHEHEHE ;D

11
Gestione Forum / componente per forum...
« il: 30 Set 2005, 02:58:28 »
com_mambo_smf_forum_1.3.1.3 dove lo trovo??? ???
ma va bene anche per joomla?? ???

grazie staff...

12
Gallerie di immagini / Re: chmod
« il: 30 Set 2005, 01:57:39 »
permessi cambiati dal pannello di controllo e mi da gli stessi errori!!!

aiuto!!!!!!!!!!!!!!!!!!!  ;D

13
si!!! ma bisogna avere tempo!!!!
e' na bomba!!

14
Gallerie di immagini / Re: chmod
« il: 29 Set 2005, 20:49:51 »
GRAZIE

15
io ho inserito
localhost
root
(la password no)
nome database te lo inventi
e ho lasciato jos

anche io sto alle prime armi ehehehhe

AIUTIAMOCI

16
Gestione Forum / smf integrazione e registrazione
« il: 29 Set 2005, 20:40:33 »
allora il forum con joomla sono riuscito a integrarlo ma per far si che gli utenti non si debbano registrare sia sul sito che sul forum che devo fare???
(come joomla.it in definitiva)

17
Gestione Forum / Re: Integrazione Forum
« il: 29 Set 2005, 20:39:22 »
devi andare su nuova voce menu e la crei...
dopo di che su quella voce devi colegare l'url del forum e il gioco e' fatto...
unica pecca e' che hai due differenti login e regstrazioni una sul sito e l'altra sul forum...
ora ti faccio io domanda!!!!
ma il package in italiano dove lo trovo????

18
io intanto che prendo la mano con joomla (vero ste? eheheh) aspetto gli ulteriori arggiornamenti!!

gajarda cmq come cosa!!

19
Gallerie di immagini / Re: chmod
« il: 28 Set 2005, 22:30:31 »
Joomla parla pure???  :o  :D

Con il tuo programma ftp cambia i permessi

io sto in locale ste!!!

20
Gallerie di immagini / chmod
« il: 28 Set 2005, 22:13:11 »
devo installare la zoom gallery!!!
joomla mi dice che devo cambiare i permessi chmod in 777
come se fa??

Pagine: [1] 2
Host

Torna su