Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Avionix

Pagine: 1 ... 7 8 9 [10]
181
Altra news:
il problema probabilmente ristretto soltanto a firefox (io uso la versione 3.0), poich ho provato a fare un'installazione con ie7 ed andato tutto liscio ;).

182
Ragazzi ho riscontrato lo stesso problema!
Pensavo fosse un problema di server o db, ma a questo punto anch'io credo sia un bug della versione ita.
In pratica arrivati al punto 4 nella richiesta dati del db cliccando su avanti (dopo aver nsrito tutti i dati :-)) non va avanti, ma non prova neanche a caricare la pagina.
Commenti?

183
un'errore di questo tipo "Unable to connect to the database:Could not connect to MySQL" . AIUTO...
Ma l'hai creato il database? Se si, supponendo che stai in locale con easyphp dovrai inserire i parametri:
Nome host: localhost
nome utente: root (o altro)
password: [niente] (se non l'hai modificata)
nome db: il database da te creato in precedenza

Saluti

184
Joomla! 1.5 / Re: PROBLEMA PESANTE MENU CON JOOMLA
« il: 07 Mar 2008, 15:09:59 »
Il problema dovrebbe risolversi andando a impostarlo dalla Gestione Moduli, come mi sembra hai gi fatto.
Oppure potrebbe essere dovuto ai template che utilizzi: magari le pagine che non visualizzano quel menu non lo riconoscono come modulo.
Altro, non saprei.

185
OK grazie alexred. ;)

186
Inserirete anche i video trasmessi in streaming il 19 Gennaio?

187
Sviluppo / Invalid argument supplied for foreach
« il: 05 Nov 2007, 22:28:40 »
Quando installo Ultimate Content Display e lo pubblico come modulo ottengo il seguente errore:
Warning: Invalid argument supplied for foreach() in /<omitted>/modules/mod_jw_ucd.php on line 189

Siccome questo tipo di errore lo ottengo a volte anche per altri moduli, penso sia un problema legato ai settaggi di php e non al modulo particolare.

Qualcuno mi pu aiutare per cercare di risolvere il problema?
Grazie in anticipo

188
Ho risolto il problema con:

.contentpane{
   background: #fff
}

Spero sia la soluzione migliore, se avete altre soluzioni sono benvenute.

189
Ho un problema simile: sfondo esterno rosso e interno bianco per il sito. Quando vado a fare "stampa pagina" mi appare una paginacon sfondo rosso illeggibile poich il testo formattato per andare su uno sfondo bianco. Come risolvere il problema? C' qualcuno che ci pu aiutare?

Tante Grazie per le eventuali risposte.

190
Salve ragazzi!
Nel bio bel portale Joomla vorrei fare in modo che gli utenti registrati come "author" quando vadono a scrivere qualcosa tramite "invia articolo" non vedano tutte le cartelle immagini, ma soltanto determinate cartelle a loro assegnate. Se questa informazione la vado ad inserire nella sezione o categoria, la limitazione avviene ovviamente per tutti gli autori allo stesso modo.
In pratica vorrei che l'autore pippo vedesse come unica cartella delle immagini soltanto la cartella /pippo e non tutte le altre.
Spero di essere stato chiaro nella richiesta.
Vi saluto e vi ringrazio anticipatamente per l'aiuto.

191
Ciao surfbit,
ti ringrazio per il benvenuto, molto gentile. :)
Saluti. ;)

192
A me infatti lo cancellarono dopo circa un mese!!! Cos sono passato ad un altro Maintainer  >:(

Pagine: 1 ... 7 8 9 [10]
Host

Torna su