Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - studiobellone

Pagine: 1 [2] 3 4 5 ... 10
21
Io non ho indicato i miei dati bancari in nessuna parte del sito mi sembra, dove sarebbero ?

22
Salve, vorrei inserire un metodo di pagamento ( incassare) con una carta post pay;
 Cosa devo inserire in configurazione se volessi introdurre un metodo di pagamento post pay?
dove inserisco i dati della carta sulla quale devono confluire i soldi?
grazie per i sugerimenti ed aiuti .
 
 

23
Salve a tutti,
sto installando joomla 2.5.8 ultima version stabile disponibile.
In ftp ho caricato tutti i file su un popolare server hosting dedicato a joomla, putroppo quando vado in configurazione:
miosito/administrator/installation selezoiono lingua italiana e incomincia ad apparire un cerchio che gira senza che si approdi alla seconda fase.
Qualcuno saprebbe indicarmi cosa c'è che non và?

24
avevo dimenticato lo il simbolo (/) nel campo url sicura, alla fine dopo l'indirizzo, che va inserito invece come consigliato, solo che adesso non mi visualizza più tuttoi i prodotti da vendere solo alcuni di essi me li mostra.
mi spiego meglio, adesso il modulo login funziona, aggiungendo il simbolo / dove ho descritto sopra, ma non si vedono più i prodotti da vendere s8 si vedono le sottocategorie con il numero di prodotti inseriti ma di alcune sottocategorie, non mi fa vedere nessun prodotto ed in altre sottocategorie me ne fa vedere solo uno.
?????????

25
per inciso ottengo una pagina di errore che mi da se clicco su ULTERIORI INFORMAZIONI
I seguenti avvertimenti:
  • La connessione a Internet è stata interrotta.
  • Il sito Web non è attualmente disponibile.
  • Il DNS (Domain Name Server) non è raggiungibile.
  • Il DNS (Domain Name Server) non dispone di un elenco per il dominio del sito Web.
  • È possibile che nell'indirizzo sia presente un errore di digitazione.
  • Se si tratta di un indirizzo HTTPS (sicuro), scegliere Opzioni Internet dal menu Strumenti, fare clic su Avanzate e verificare che i protocolli SSL e TLS siano abilitati nella sezione Sicurezza.

26
salve ho un problema, non mi funziona il modulo di iscrizione virtuemart.
ho in IMPOSTAZIONI REGISTRAZIONE UTENTI  la seguente situazione corretta in verde come consigliato:
Joomla!: Registrazione utente abilitata? [Aggiorna]
Joomla!: Richiesta attivazione nuovi account?No [Aggiorna]
ma non funziona quando clicco su invia modulo mi appare una pagina di errore in miosito/index.php
qualcuno ha qualche consiglio da darmi? inoltre per un po ha funzionato infatti ho degli iscritti.
Tra l'altro una cosa strana e che se visualizzo gli utenti alcuni figurano con gruppo cliente  DEFOULT e altri CON LA FIGURA DEL BIDONCINO ( da eliminare suppongo)  e non riesco più a cambiare il gruppo cliente.
qualcuno potrebbe aiutarmi ?
qualche indizio?
grazie e ciao

27
il link di errore è questo:
http://www.miosito/index.php?page=checkout.index&ssl_redirect=1&option=com_virtuemart&Itemid=1
e se clicco su continua nel sito anche se sconsigliato ottengo questo link ( lo stesso):
http://www.miosito/index.php?page=checkout.index&ssl_redirect=1&option=com_virtuemart&Itemid=1
 
ma con messaggio  ERRORE 404
  • È possibile che nell'indirizzo sia presente un errore di digitazione.
  • Se si è fatto clic su un collegamento, potrebbe non essere aggiornato.

28
inoltre aggiungo che se clicco su CONTINUARE SUL SITO WEB (scelta sconsigliata) arrivo in una pagina con errore 404 con la seguente descrizione:
Cause più probabili:
  • È possibile che nell'indirizzo sia presente un errore di digitazione.
  • Se si è fatto clic su un collegamento, potrebbe non essere aggiornato.
cosa devo fare?
 nel campo secureurl ho https://miosito.net/
inoltre di defoult ho in blu selezionate come AREE DEL NEGOZIO CHE DEVONO USARE HTTPS
checkout e account mentre è fleggato evitare connessioni https generiche.
DEVO AGIRE NEL MIO ACCOUNT PAYPAL BUSINESS?

29
non ho personalizzato la pagina paypal con crea bottoni ecc..., perchè è gia previsto nel modulo virtuemart il carrello. Devo farlo lo stesso? io vorrei che funzionasse quello che è gia previsto in virtuemart.
Cosa devo fare?

30
non riesco prorpio a venirne fuori, non riesco a capire dove possa aver attivato ssl o cosa altro io debba fare

31
io non ho messo nessun certificato,non so neanche dove si mettano i certificati nei siti. L'unica sosa che ho inserito credo siano appunto le API  di paypal che però sono necessarie...Dove posso controllare i certificati inseriti nel sito?
 

32
scusa ma non capisco bene che cosa sia ....
intendi le pasword , firma e username API  di paypal? o altro?

33
Joomla 1.5.26 virtuemart 1.1.9
salve a tutti ho unproblema di questo tipo. Ho inserito una pagina a pagamento sul sito colelgata al mio conto paypal business. Purtroppo quando clicco su cassa una volta riempito il carrello, ottengo la seguente pagina di errore:Si è verificato un problema con il certificato di sicurezza del sito Web.Il certificato di sicurezza presentato dal sito Web non è stato emesso da un'Autorità di certificazione disponibile nell'elenco locale. Il certificato di sicurezza presentato dal sito Web è stato emesso per l'indirizzo di un altro sito Web. l problemi relativi al certificato di sicurezza possono indicare un tentativo di ingannare l'utente o di intercettare i dati inviati al server.
È consigliabile chiudere la pagina Web e interrompere l'esplorazione del sito Web.
Icona Non consigliataContinuare con il sito Web (scelta non consigliata). ho configurato le pasword pai e username e firma, ma ottengo sempre lo stesso messaggio.
Avete qualche indicazione ulteriore da darmi?

 

34
Non credo he sia un problema di pc, in quanto avendolo cambiato mi capita anche sul secondo computer.
Mi capita su server altervista e joomlahost e un altro straniero su siti diversi joomla 1.5.26
per quanto riguardadebug consolle non so come farlo e anche firebug non so come usarlo in questo caso , io solitamente lo uso per capire in quele punto del dei file css devo intervenire per cambiare qualcosa.
Come posso fare il debug consolle?
 

35
si mi capita anche da altri pc

36
uso come editor
XSTANDARD LITE 2.0
esatto riesco a caricare nella  cartella images ma non nell'articolo.
Cosa posso fare?

37
Io continuo ad avere dei problemi con i browser quando sono nel back end del sito.
per esempio con internet explorer non riesco più a caricare le foto quando sono in un articolo.
riesco a caricarla nella cartella media, ma poi non riesco a caricarla nell'articolo. Così devo andare nel back end con firefox mozilla e modificare l'articolo.
però con firefox non riesco a caricare le immagini nella cartella media e non riesco a selezionare le voci dal menu, devo sempre andare sulle icone.
Con internet explorer non riesco anche a modificare gli articoli nei testi non mi salva le modifiche.
C'è un browser consigliato che non dia questi problemi?
oppure c'è qualcosa che sbaglio io nel gestire joomla? qualche plugin o qual cosa di altro?

38
Ho un problema dui questo tipo. Joomla 1.5.26
Quando entro nel back end lato amministratore devo digitare sempre due volte il mio username e pasword
ed inoltre quando sono entrato mi vedo connesso 2 volte come amministratore.
Come è possibile? cosa posso fare per evitare questo disguido? è pericoloso tra l'altro? potrebbe essere un altro utente connesso come amministratore?
 

39
Grazie, sono riuscito a risolvere in altrio modo, al momneto ho aggiornato alla 1.5.26 sem,bra tutto funzionare bene poi vedrò di passare direttamente  alla 3.5 quando ci sarà.

40
vorrei che fosse visibile bene in italia ( e per adesso tutto è ok ed è ben visibile) e non visibile per esempio in romania

Pagine: 1 [2] 3 4 5 ... 10
Host

Torna su