Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - RobiC

Pagine: 1 [2] 3 4
21
cioa, io ti consiglio di mettere lo sfondo bianco nella colonna centrale, visto che le immagini sono tutte a sfondo bianco, sarebbe molto più piacevole, e poi graficamente ci sarebbe da lavorare....graficamente mi sembra un po "scarno"

22
SEO / Re:indicizazione sito
« il: 18 Ott 2011, 21:47:35 »
Citazione
-Iscriviti a webmaster tool che ti segnala se ha problemi a scansionare alcune pagine
-manda a google una sitemap in fotmato .xml
-controlla il peso delle immagini
-scrivi di più
-condividi i tuoi contenuti sui sn

- fatto
- fatto
- ti sembrano pesanti le immagini?
- non dipende da me (ma terrò conto)
- fatto (ma mancano contenuti)

grazie mille per la risposta!

23
SEO / Re:indicizazione sito
« il: 18 Ott 2011, 20:28:08 »
viene fuori scrivendo solo il nime esatto del dominio cioè thaumacoopsoc, ma a me interessere che uscisse se cerchi cooperativa Thauma, o cooperativa sociale thauma, ecc... ho controllato le guide della sezione e quella dei 10 errori da non commettere mi mancava solo di usare strumenti webmaster di google...il resto è da manuale, in altri siti ho risultati molto migliori, in questo c'è qualcosa che non va e che non capisco, se qualcuno potesse darmi indicazzioni sarei molto grato

24
SEO / indicizazione sito
« il: 17 Ott 2011, 13:46:11 »
Salve a tutti, ho da poco finito questo sito http://thaumacoopsoc.org/ sono già tre settimane che è aperto e che ho inserito lo script di goggle analytic su tutte le pagine...ma su google non esce...
o megli oesce soltanto cercando il nome dominio esatto tra virgolette!
come mai? cos'ha che non gli piace?
tutti gli altri siti che ho fatto in joomla aggiungendo analytic dopo una settimana sono arrivati in prima pagina...come mai questo no? qualcuno sa darmi delle indicazzioni?
grazie @ tutti

25
Ciao a tutti mi chiedevo se esiste un estensione che faccia tipo da sintetizzatore vocale integrato in joomla per leggere gli articoli tipo quella del http://www.corriere.it/
che è fatta da questa azienda http://www.readspeaker.com/
esisterà una cosa così per joomla non commerciale?
grazie

26
Grande Tonicopi!!! come sempre...
ora funge
anche se non ho capito come si fa a farlo dall'editor...
grazie mille!

27
niente...anche copiando il tuo codice e sostituendo solo i link delle immagini non funziona!
io credo che sia un problema della versione di jce su questo uso l'ultima 1.5.7.11

28
Joomsites / Re:Social Network con VideoChat multi-utente!
« il: 27 Giu 2011, 01:00:45 »
si è questo! grazie mille

29
si era esattamente questo che intendevo...mi potresti postare il pezzo di codice che hai usato per fare questa dell'esempio.
Che versione usi di jce?
Perche nella lightbox la cornice non ha i bordi tondi e la crocetta per chiudere? (non si chiude la lightbox cliccando fuori...uso firefox 3.XX su mac)
ciao grazie

30
La prima domanda era: se inserisco un immagine che sia apre nella classica lightbox di jce poi sulla stessa immagine (l'anteprima di partenza diciamo) non riesco a mettere sopra anche l'effetto rollover...c'è un modo per farglielo fare?
grazie tonicopi

31
Joomsites / Re:Supercoffee E-commerce joomla 1.5
« il: 15 Giu 2011, 23:14:34 »
Molto bello graficamente davvero...complimenti

32
Ciao Tonicopi
ho 2 nuovi quesiti su jce
- se inserisco un immagine in rollover sopra un altra funziona, se inserisco un immagine piccola e la faccio aprire in jcelightbox funziona, tutte e due le cose insieme non vanno, ti risulta che sia possibile farlo in qualche modo?
- vorrei cambiare l'immagine della lente di ingrandimento che compare in sovraimpressione sulle immagini ma non riesco a trovarla sai per caso il percorso esatto?
grazie mille

33
Joomsites / Re:Social Network con VideoChat multi-utente!
« il: 06 Giu 2011, 01:52:27 »
scusa mi puoi dire il nome di questo modulo che fà lo zoom immagini con il testo se è free...oppure qualcuno conosce un modulo free che faccia qualcosa del genere?
grazie

34
Joomsites / Re:Ringraziamenti e sito
« il: 25 Mag 2011, 01:46:37 »
no però land of coder dice in arrivo per la 1.6 secondo me non ci mette molto...

35
Joomsites / Re:Ringraziamenti e sito
« il: 25 Mag 2011, 00:00:49 »
@airciccio83  http://joomlathemes.co/flash-image-gallery
c'è anche questa che ha più regolazioni  http://landofcoder.com/demo/joomla15x/lof-piecemaker-2-module.html

@ventus85 lo sò ma con delle immagini più basse non è tanto bella l'alternativa sarebbe non metterla (come nelle altre pagine) ma alla gente piace vedere gli "effetti speciali" e anche alla padrona del sito...
stò preparando un altro template ora vediamo se riesco a metterci qualcosa di più "contenuto"

37
Joomsites / Re:Ringraziamenti e sito
« il: 17 Mag 2011, 21:49:19 »
hai ragione...ci sto lavorando

38
Joomsites / Ringraziamenti e sito
« il: 17 Mag 2011, 19:41:02 »
Ciao a tutti volevo ringraziare tutti quelli che mi hanno aiutato rispondendo con perizia a i miei quesiti specialmente all'inizio quando potevano essere considerati banali..non è da tutti
In particolar modo tra tutti ringrazio ToniCopi per la sua dedizione nel rispondere ai topic e scrivere articoli
Vi sottopongo al vaglio il mio lavoro più "finito" inmezzo a tutti gli esperimenti che ho fatto.

http://www.nmhstudi.it/

critiche e consigli sono ben acceti
grazie @ tutti
R.

39
SEO / Re:Redirect 301
« il: 02 Mar 2011, 23:13:40 »
Allora mi spiego meglio: ho copiato esattamente questo codice
Codice: [Seleziona]
RewriteEngine On RewriteCond %{HTTP_HOST} ^(www\.)?libertasassistenza\.coop [NC,OR]
RewriteCond %{HTTP_HOST} ^(www\.)?.libertasassistenza\.coop [NC]
RewriteRule (.*) http://libertasassistenza.it/$1 [R=301,L]
e basta senza nientaltro
dentro un foglio chiamato htaccess.txt l'ho messo nella root principale del vecchio sito
l'ho rinominato .htaccess
il vecchio sito è in mod_revrite su server linux
la procedura dovrebbe essere giusta no?...ma non va

40
SEO / Re:Redirect 301
« il: 02 Mar 2011, 21:23:49 »
Scusate la niubbagine ma non riesco a farlo...ho copiato lo script dentro il file htaccess ma non va, ho provato anche a incollare lo sript su un foglio .txt (naturalmente con il mio url) ma non va...bisogna mettere # all'inizio? alla fine? scusate ma non so praticmente niente di .php...
l'url vecchio è www.libertasassistenza.coop e quello nuovo è www.libertasassistenza.it se qualcuno fosse così gentile da scrivermelo esattamente com'è....poi non lo chiedo più giuro
grazie

Pagine: 1 [2] 3 4
Host

Torna su