Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - francescoloss

Pagine: 1 2 [3] 4 5 6 ... 8
41
Bongiorno
ho installato joomla 3 in locale su xampp ultima versione,nessun problema di installazione,quando provo ad installare la risorsa di joomla "Installa da web"mi risulta l'errore --
 Attenzione Aggiornamento: :Estensione: Impossibile aprire http://appscdn.joomla.org/webapps/jedapps/webinstaller.xml
Errore di connessione al server: 502
---
Ho  cercato nel forum ma non ho risolto nulla, anche perchè si trova pochino :-\ .
Devo dire che la prima volta che ho installato joomla tutto funzionava perfettamente,poi dopo vari esperimenti con i componenti, ho disinstallato tutto anche xampp, per avere una copia pulita ed iniziare a costruire il sito nuovo.
Vi ringrazio francesco





 

42
Buongiorno
Dopo vari casini combinati ho deciso di eliminare il database e l'utente  sul  server phpmyadmin.
Ho provato a ricaricare il file di bakup ma non ci sono versi non si installa.
Volevo provare a creare un nuovo utente ma non ci sono i collegamenti nel server  per poterlo creare.
Sotto vi posto l'errore che mi da il server se provo a caricare il file di bakup.
Vi ringrazio francesco.
Errore C'è la possibilità che ci sia un bug nel parser SQL. Per favore, esaminate la query accuratamente, e controllate che le virgolette siano corrette e non sbagliate. Altre possibili cause d'errori possono essere che si stia cercando di uploadare un file binario al di fuori di un'area di testo virgolettata. Si può anche provare la query MySQL dalla riga di comando di MySQL. L'errore qui sotto restituito dal server MySQL, se ce n'è uno, può anche aiutare nella diagnostica del problema. Se ci sono ancora problemi, o se il parser SQL di phpMyAdmin sbaglia quando invece l'interfaccia a riga di comando non mostra problemi, si può ridurre la query SQL in ingresso alla singola query che causa problemi, e inviare un bug report con i dati riportati nella sezione CUT qui sotto:
 ----INIZIO CUT----
 eNpzDQryD7JScDZUcDZS8HH1s1IwUDBUMLSw4Ao OAYrLc3H5VgYH+lgpmOoZ6pla6ubkp3OFBgcp
 +AfrKDi6u/qF6CiEuQIVhmfmKfj6R3n6+DgClRpwBfg6WikY65noGRroGXIFeASAlOn4B4MMMtYz
 slDwycwrreDycfRzt1LILOEC2yHfzcEABsxv/p4se+wxTYFnvfZ8ppVWsZ8yJj5Syymx1jxkO3ux
 R+fnBStX9TGxOAiJcARIWKzYd6u+X/D0v/MvQ9/vy33S/bds/UxGtkmLnsybJzgx9BOHpwqb9Pq7
 lR1uS5/m3LwldrU1z6s5LnhVRffT+YsCM5fe7MubGfQKZHrtvI756g9unSmdLr7xRtVetfQSa/V8
 3W1Ge0rzsvR2cn5/Pe1xnEdnyjuQWr9/3jFLgj7qxOy/4nN2Wqz3pV7uzAU7g4zkFO07l6hIt6kl
 5hZYq04WX2kBUl3u/PuKSqixivvmkxJ6S85Ugj0TzHH33bXdBbaubN+W23Otcpb4kbw6eGUdyNrM
 crnuxYnPPy67IRMqbw0A7guizQ==
 ----FINE CUT----
 ----INIZIO RAW----
 
ERROR: C1 C2 LEN: 0 1 188 STR:  MySQL: 5.1.59-log USR OS, AGENT, VER: Win MOZILLA 5.0 PMA: 3.4.10.1 PHP VER,OS: 5.3.28 Linux LANG: it SQL: ����v�H� �+��:]�h��<)�=��H�󠩪�@P8��������U�m��v����䞞�U�I$��y�F��l��ՅnJ�^S�x�埢Qi�َn�R�<}���'���u���z�>'o-�2�unj.�   ���^H�d�<N�K\�R�,\��L͖]Kҍi��R2!?��$�&%��8<wC��$U3$G��.��y�<S��ֻp=E��? �C�c�S�~>iw��a���U;
----FINE RAW----
 
 Query SQL:
 ����v�H� �+��:]�h��<)�=��H�󠩪�@P8��������U�m��v����䞞�U�I$ ��y�F��l��ՅnJ�^S�x�埢Qi�َn�R�<}���'���u���z�>'o-�2�unj.� ���^H�d�<N�K\�R�,\��L͖]Kҍ i��R2!?��$�&%��8<wC��$U3$G��.��y�<S��ֻp=E��? �C�c�S�~>iw��a���U;
 Messaggio di MySQL: Documentazione height=11
  #1064 - You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near '‹' at line 1

43
Buonasea
Per sbaglio ho disinstallato tramite il pannello phpmyadmin il file bkfsb_viewlevels,ed ora non visualizzo più il pannello di controllo di joomla.Sapete dirmi come posso fare a ricostruire la tabella?Ho trovato guide in inglese ma niente da fare,dove posso trovarne una italiana?
Vi ringrazio Francesco

44
Joomla! 1.6/1.7/2.5 / aggiornamento eventi
« il: 15 Lug 2014, 22:57:00 »
Buonasera :)
Sapete dirmi se è possibile spedire in automatico gli aggiornamenti di una pagina del mio sito alla pagina di un altro sito non mio?Sul sito non mio,ho i dati di accesso alla pagina dedicata appositamente.
Sul mio sito per inserire gli eventi uso !cagenda.
Vi ringrazio,Francesco.

45
ottimo modulo :) già installato e provato!
Colgo l'occasione per augurarti buon anno.




46
Gallerie di immagini / Re:skin fuerte
« il: 25 Dic 2013, 17:07:02 »
ciao sai se esiete un programma simile,che gli utenti possano spedire le foto dal cellulare?
grazie.

47
Gallerie di immagini / Re:skin fuerte
« il: 25 Dic 2013, 10:10:11 »
immaginavo :'(
proverò a disabilitare un plugin alla volta,sperando di non ricevere pagine bianche lato administrator.

48
Gallerie di immagini / Re:skin fuerte
« il: 25 Dic 2013, 00:05:44 »
prova a vedere se riesci a fare qualcosa

49
Gallerie di immagini / Re:skin fuerte
« il: 24 Dic 2013, 23:48:33 »
no ho provato più volte

50
Gallerie di immagini / Re:skin fuerte
« il: 24 Dic 2013, 23:32:50 »
se vuoi ti inserisco come amministratore così vedi se puoi fare qualcosa ;)

51
Gallerie di immagini / Re:skin fuerte
« il: 24 Dic 2013, 23:30:43 »
Si ho provato a settare come dici tu ma si bloccano anche le immagini al centro.
Ho letto i vari parametri e all'inizio c'è una scritta che dice così "Rimuovere le librerie jQuery dal sito e aggiungere la tua"Non capisco quale sarebbe la mia.

52
Gallerie di immagini / Re:skin fuerte
« il: 24 Dic 2013, 23:02:38 »
 :D ciao e grazie per la risposta
il plugin è attivato,cosa intendi per relativo parametro?
Di parametri jQuery easy  ne ha molti ma non saprei dive mettere le mani :o
ho disattivato la neve ma rimane uguale

53
Gallerie di immagini / skin fuerte
« il: 24 Dic 2013, 17:13:50 »
buonasera
Ho letto i vari post su skin fuerte ma non ho risolto nulla.
Il problema è il solito..non si caricano le immagini.
Ho installato jQuery easy ma niente,sapete darmi un consiglio??
Vi posto il collegamento alla pagina del sito  http://www.usvanoi.it/foto-spedite.html
Vi ringrazio Francesco...e Buon Natale

54
Allora
ho attivato i plugin in joomla ma la pagina non cambia >:(
Ho installato RCDevs "cose per grandi"non ne capisco nulla..ufff

55
non importa
ho trovato sul forum grazie 1000,trovarla già cotta è semplice ;D
Vi ringrazio vi farò sapere

56
 :o come si fa??

57
Ciao e grazie per la risposta
Non so cosa manca..inserisco il link della pagina così sarà tutto più chiaro :)
http://www.alpinicaoria.it/it/component/users/?view=registration

58
Buonasera
Quando l'utente clicca su registrati si apre una pagina bianca con il modulo" inserimento dati" spostato a sx
e manca la finestrella con 'immagine codice captcha,P.S. la modifica al file captcha l'ho gia fatta ??? ma non si vede nulla.Per il codice qualcosa combino ma per la pagina senza template non so cosa fare,Vi ringrazio francesco...e buone feste :)

59
Sicurezza / Re:template con virus??
« il: 09 Dic 2013, 17:56:55 »
ciao  :)
da come ho capito il template è free se non viene usato come commerciale(il mio sito non è commerciale e nemmeno io :) ).Oggi mi sono fatto la paypal e vedo di pagare i famosi 10 euro,giusto per essere sicuri.
Se non è colpa del template...può essere che l'asino sia io.Di sicuro la password è cambiata,ho guardato l'ultimo backup e la password è diversa.

60
Sicurezza / Re:template con virus??
« il: 08 Dic 2013, 21:38:32 »
Per chi fosse interessato questo è il template scaricato
http://template.diablodesign.eu/?product=Hair%20Salon

Pagine: 1 2 [3] 4 5 6 ... 8
Host

Torna su