Autore Topic: problemi con editor JCE  (Letto 6772 volte)

Offline adottauncane

  • Team Joomla.it
  • Fuori controllo
  • *******
  • Post: 18155
  • Sesso: Femmina
    • Mostra profilo
Re:problemi con editor JCE
« Risposta #20 il: 30 Set 2011, 16:17:25 »
Fare un tentativo con il provider? Magari hanno cambiato qualcosa... Disinstallare tutto JCE, controllando anche il DB, e reinstallarlo?

Offline xdavy

  • Nuovo arrivato
  • *
  • Post: 17
  • Sesso: Maschio
    • Mostra profilo
Re:problemi con editor JCE
« Risposta #21 il: 30 Set 2011, 16:33:58 »
Mi sa che ho fatto un pò di sporcizia nel codice installando e disistallando vari plugin di prova  :'(


Ho più la sensazione che dovrò rifare tutto ............

Offline babmatt

  • Nuovo arrivato
  • *
  • Post: 31
  • Sesso: Maschio
    • Mostra profilo
Re:problemi con editor JCE
« Risposta #22 il: 18 Dic 2011, 14:07:31 »
Stesso identico problema, aggiornato tutto joomla, fatto installazione ex novo e non si vede nulla con jce mentre tyny è ok.


anche installazione nuova con 1.5.25 e jce e nulla.. bo. dovrò cercare un vecchio jce...

Matteo B.
-------------------------------------------
Fare o non Fare... non c'è Provare!

Offline fmesiani

  • Nuovo arrivato
  • *
  • Post: 6
  • Sesso: Maschio
    • Mostra profilo
Re:problemi con editor JCE
« Risposta #23 il: 18 Dic 2011, 20:00:54 »
Ho avuto il problema di mancata visualizzazione dell'editor, sia su joomla 1.5 che 1.7 aggiornati all'ultima versione, provate a vedere qui come ho risolto, puo darsi che possa esservi utile:
http://forum.joomla.it/index.php/topic,147862.msg670089.html#msg670089

Un saluto a tutti

 

Host

Torna su