Autore Topic: !Non si visualizzano i nuovi album in Ozio Gallery  (Letto 145 volte)

Offline Nicola_Tessari

  • Nuovo arrivato
  • *
  • Post: 3
    • Mostra profilo
!Non si visualizzano i nuovi album in Ozio Gallery
« il: 14 Mar 2019, 11:47:07 »
Buondì, stesso problema, le ho provate tutte in fila, aggiornato a ozio 5, reinstallato, ma niente, dei mie album non ne vuole sapere...

Online tomtomeight

  • Global Moderator
  • Fuori controllo
  • ********
  • Post: 29928
  • Sesso: Maschio
  • Gli automatismi aiutano ma non insegnano nulla.
    • Mostra profilo
    • Xataface Italia
Re:!Non si visualizzano i nuovi album in Ozio Gallery
« Risposta #1 il: 14 Mar 2019, 11:56:48 »
Ciao e benvenuto nel forum


Ho splittato la tua richiesta, non è buona cosa accodarsi a post risolti anche perché stesso problema significa stessa soluzione e se a te non risolve le cause sono diverse. Cerca di esporre meglio cosa come e quando è sorto il problema non lesinando  informazioni circa link e versioni adottate.
NEWS DataGrill Xataface Installer (Ver. 1.0.1) per Joomla 3.8.x - DEMO Gestione Magazzino

Offline Nicola_Tessari

  • Nuovo arrivato
  • *
  • Post: 3
    • Mostra profilo
Re:!Non si visualizzano i nuovi album in Ozio Gallery
« Risposta #2 il: 14 Mar 2019, 12:42:04 »
grazie

Offline Nicola_Tessari

  • Nuovo arrivato
  • *
  • Post: 3
    • Mostra profilo
Re:!Non si visualizzano i nuovi album in Ozio Gallery
« Risposta #3 il: 14 Mar 2019, 12:55:31 »
Il problema è nato dopo l'installazione dell'ultima versione di Joomla 3.9.4 effettuata ieri sera, non vedo più gli album.


Ho seguito passo passo le istruzioni per aggiornare a ozio 5, autenticato le API di nuovo, reinstallato ozio ma niente, non riesco a visualizzare gli album al momento di creare nuovamente le voci di menu.


Ne quelli vecchi, ne uno nuovo creato apposta,  che dipenda dallo stato pending dell'autenticazione?

 

Host

Torna su