Autore Topic: Perché non visualizzo componenti che usano Flash?  (Letto 1896 volte)

Offline doppioclick

  • Nuovo arrivato
  • *
  • Post: 18
    • Mostra profilo
Perché non visualizzo componenti che usano Flash?
« il: 14 Feb 2008, 20:54:03 »
Buonasera a tutti.
Sono sulla 1.5. Per arricchire il sito sul quale smanetto, ho aggiunto un pò di componenti, come orologio e gallery.
Vengono installati correttamente, prendono anche posizione nel sito, ma non si vede niente?
Qual'è il problema con flash? Non ho trovato nulla di specifico?
Grazie.
DoPPioClick

Offline doppioclick

  • Nuovo arrivato
  • *
  • Post: 18
    • Mostra profilo
Re: Perché non visualizzo componenti che usano Flash?
« Risposta #1 il: 17 Feb 2008, 12:16:09 »
Buonasera a tutti.
Sono sulla 1.5. Per arricchire il sito sul quale smanetto, ho aggiunto un pò di componenti, come orologio e gallery.
Vengono installati correttamente, prendono anche posizione nel sito, ma non si vede niente?
Qual'è il problema con flash? Non ho trovato nulla di specifico?
Grazie.
DoPPioClick
Salve ragazzi, ancora non ho trovato niente che mi spieghi il motivo per cui non riesco a visualizzare nessun modulo o componente che sia che utilizza Flash. Addirittura se utilizzo il semplice modulo flash mi visualizza anche errore nella pagina di IE.
Qualcuno mi puo' aiutare per favore? Grazie.
DoPPioClicK

Offline goodevil

  • Nuovo arrivato
  • *
  • Post: 21
    • Mostra profilo
Re: Perché non visualizzo componenti che usano Flash?
« Risposta #2 il: 14 Mar 2008, 23:05:39 »
se ti è d'aiuto...io ho lo stesso problema

Offline unpodicose

  • Esploratore
  • **
  • Post: 59
  • Sesso: Maschio
    • Mostra profilo
Re: Perché non visualizzo componenti che usano Flash?
« Risposta #3 il: 14 Mar 2008, 23:25:04 »
Provate a stoppare l'editor e ad inserire il codice flash direttamente nell'HTML dell'articolo. Io sono riuscito sia con i file flash, sia con i file WMV.

Offline goodevil

  • Nuovo arrivato
  • *
  • Post: 21
    • Mostra profilo
Re: Perché non visualizzo componenti che usano Flash?
« Risposta #4 il: 15 Mar 2008, 22:52:03 »
mm...no non funziona lo stesso..ma devo abilitare qualcosa per vedere i flash?

 

Host

Torna su