Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - stepish

Pagine: [1] 2 3 4 ... 9
1
Joomla! 3 / inserimento automatico tags in base al testo
« il: 21 Mag 2018, 11:18:19 »
Ciao a tutti,
c' un plugin-componete con l'inserimento automatico dei tags?
Grazie

2
Caricate le versione 3.6.5 come ho fatto io in ftp ed il problema com_fields (se non erro) ed il problema risolto!!  ;D ;D ;D ;D ;D ;D ;D ;D ;D

3
prover....ma una volta reindirizzato.....sar eliminato dal Google a livello di scansione e ricerca?
Grazie  ;) ;)

4
Joomla! 3 / Re:Errore indicizzazione Google
« il: 03 Feb 2018, 12:46:10 »
Ho attivato da Sistema - controllo Globale - Impostazioni Seo - tutti attivi......e questo link www.xxxxxxxxx.it/component/content/?id=6 ( solo su google...il resto dei motori di ricerca mette il sito giusto "www.xxxxxxxxx.it").
Ho provato anche con un plugin di reindirizzamento ma nulla.....che potrei fare?

5
Joomla! 3 / Re:Errore indicizzazione Google
« il: 31 Gen 2018, 14:47:38 »
Ho fatto installazione del sito in maniera del tutto classica....ho messo l'htaccess ed apparentemente sembrava tutto tranquillo e di punto in bianco Google mi ha indicizzato la pagina www.xxxxxxxxx.it/component/content/?id=6.
Pur disabilitando l'htaccess il problema restato.

6
Joomla! 3 / Errore indicizzazione Google
« il: 31 Gen 2018, 14:01:10 »
Ciao a tutti,
Google mi ha indicizzato www.xxxxxxxxx.it/component/content/?id=6 al posto di www.xxxxxxxxx.it.....il bello che non c' l'htaccess.
Che fare?
Grazie




7
Joomla! 3 / Re:Errore tags - componente di joomla
« il: 14 Dic 2017, 16:20:05 »
Sapresti darmi qualche info???

8
Joomla! 3 / Re:Errore tags - componente di joomla
« il: 12 Dic 2017, 12:28:16 »
ok....ma il fatto dei tags che non funzionano da che potrebbe dipendere???
Io sia con FF (ultima versione) che con Chrm vedo bene.

9
Joomla! 3 / Re:Errore tags - componente di joomla
« il: 12 Dic 2017, 12:03:37 »

11
Joomla! 3 / Re:Errore tags - componente di joomla
« il: 12 Dic 2017, 10:51:06 »
Tecnicamente non dovrebbe essere funzionante???

12
Joomla! 3 / Re:Errore tags - componente di joomla
« il: 06 Dic 2017, 18:53:38 »
Dal Componente TAGS di Joomla

14
Joomla! 3 / Errore tags - componente di joomla
« il: 06 Dic 2017, 13:46:34 »

Ciao a tutti,
alcuni (solo 4) tags visualizzabili dal browser non funzionano...esempio http://www.xxxx.ex/component/tags/tag/id-nome-tags.html. Che fare?
Li devo ricreare???
Grazie
Stefano


15
Joomla! 3 / Re:tab pubblicazione in alcuni articoli sparito
« il: 09 Mag 2017, 16:33:35 »
Col l'editor di default sempre lo stesso problema mentre per le estensioni c' il CW MCats - multiple categories for articles che non si aggiorna e sul sito non c' il download aggiornato nonostante io l'abbia acquistato.

16
Joomla! 3 / Re:tab pubblicazione in alcuni articoli sparito
« il: 09 Mag 2017, 15:47:15 »
Mi riferisco al backend del sito (se vuoi ti mando uno screenshot).
Utilizzo la 3.7.0 ed utilizzo il multicategoria jnews, jce e proform bacis.

17
Joomla! 3 / tab pubblicazione in alcuni articoli sparito
« il: 09 Mag 2017, 13:26:46 »
Ciao a tutti,
il tab pubblicazione in alcuni articoli sparito...premettendo che nelle impostazioni generali attivo. Come mai???
Grazie
S.

18
Ciao a tutti,
mi ritrovo la "nota" JUser: :_load: non stato possibile caricare l'utente con ID: 849 e nel "Tab" pubblicazione su "creato da" mi scrive solo 'id (es. 8974) e non il nome utente.
Come mai?
Grazie
S.

19
Joomla! 3 / Re:componente tags - problemi
« il: 19 Apr 2017, 12:29:26 »
Fatto il menu...cmq indicativamente sono funzionanti un 50% circa di tags

20
Joomla! 3 / componente tags - problemi
« il: 19 Apr 2017, 09:17:06 »
Ciao a tutti,
ho creato circa 50 tags ed alcuni di essi non funzionano.
Quando metto http://www.xxx.ext/component/tags/tag/id-nometags.html in alcuni casi mi mette pagina bianca.
Perch?
Grazie
S.

Pagine: [1] 2 3 4 ... 9
Host

Torna su