Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - stepish

Pagine: [1] 2 3 4 5
1
Joomla! 3 / inserimento automatico tags in base al testo
« il: 21 Mag 2018, 11:18:19 »
Ciao a tutti,
c'è un plugin-componete con l'inserimento automatico dei tags?
Grazie

2
Joomla! 3 / Errore indicizzazione Google
« il: 31 Gen 2018, 14:01:10 »
Ciao a tutti,
Google mi ha indicizzato www.xxxxxxxxx.it/component/content/?id=6 al posto di www.xxxxxxxxx.it.....il bello che non c'è l'htaccess.
Che fare?
Grazie




3
Joomla! 3 / Errore tags - componente di joomla
« il: 06 Dic 2017, 13:46:34 »

Ciao a tutti,
alcuni (solo 4) tags visualizzabili dal browser non funzionano...esempio http://www.xxxx.ex/component/tags/tag/id-nome-tags.html. Che fare?
Li devo ricreare???
Grazie
Stefano


4
Joomla! 3 / tab pubblicazione in alcuni articoli è sparito
« il: 09 Mag 2017, 13:26:46 »
Ciao a tutti,
il tab pubblicazione in alcuni articoli è sparito...premettendo che nelle impostazioni generali è attivo. Come mai???
Grazie
S.

5
Ciao a tutti,
mi ritrovo la "nota" JUser: :_load: non è stato possibile caricare l'utente con ID: 849 e nel "Tab" pubblicazione su "creato da" mi scrive solo 'id (es. 8974) e non il nome utente.
Come mai?
Grazie
S.

6
Joomla! 3 / componente tags - problemi
« il: 19 Apr 2017, 09:17:06 »
Ciao a tutti,
ho creato circa 50 tags ed alcuni di essi non funzionano.
Quando metto http://www.xxx.ext/component/tags/tag/id-nometags.html in alcuni casi mi mette pagina bianca.
Perchè?
Grazie
S.

7
Joomla! 3 / accesso articolo negato causa Sef
« il: 11 Apr 2017, 20:13:42 »
Ciao a tutti,
a volte su alcuni articoli (non so nè quali nè perchè) mi scrive (sul Frontend) modifica negata.
Se vaso su JoomSef, cancello i vari link creati in modalità automatica...e tutto si risolve.
Questo errore c'è dopo l'aggiornamento dalla 3.4.8 alla 3.6.5.

Che fare???
Grazie
S.

8
Ciao a tutti,
se entro da utente "gruppo editor" per modificare un articolo ho un problema....cliccando il bottone "collega articolo" mi dice "Non sei autorizzato a vedere questa risorsa".
Perchè?
Grazie
S.

9
Joomla! 3 / BLOCCO ACL BACK-END
« il: 24 Mar 2017, 10:07:47 »
Ciao a tutti,
per levare il blocco alla "Configurazione ACL & Opzioni"....che devo fare?
[size=78%]Grazie[/size]
Stefano

10
Ciao a tutti,
nell'htaccess per fare il reindirizzamento da http://www.xxxx.it/component/content/?id=6 alla pagina /index.php
che devo mettere????
Ho cercato in tutti i modi ma nulla.
Aiutatemi  :'( :'( :'( :'( :'( :'( :'( :'(
Grazie

11
Joomla! 3 / componente link in "errore"
« il: 05 Feb 2017, 09:51:24 »
Ciao a tutti,
nel componente "Link Web", ho fatto un test creando dei link (con titolo - url e descrizione) e sul sito parallelo tutto ok. La stessa operazione sul sito ufficiale con le stesse impostazioni, mi fa visualizzare l'icona per la modifica dei collegamenti ipertestuali.
Utilizzo il jcEditor
Com'è possibile un fatto del genere???
Grazie


12
Joomla! 3 / pubblicazione articoli
« il: 03 Feb 2017, 20:55:27 »
Ciao a tutti,
io vorrei far apparire la data di pubblicazione degli articoli negli stessi e non nella home dove ho gli articoli in evidenza.
Che fare? Si può fare?
Grazie

13
Joomla! 3 / Jce editor - traduzione
« il: 25 Dic 2016, 09:14:44 »
Ciao a tutti,
ho messo la traduzione di jce editor ma non si traduce in italiano, come mai?
grazie
S.

14
Joomla! 3 / JUser: :_load: - su jce editor
« il: 24 Dic 2016, 16:58:17 »
Ciao a tutti,
l'errore JUser: :_load: che errore è?
Grazie

15
Joomla! 3 / componente crea news e non articoli
« il: 02 Nov 2016, 09:32:53 »
Ciao a tutti,
io ho un sito nel quale creo articoli per le news....e volevo sapere se c'è qualcosa che fa creare "spazi" per le news.
Grazie
S.

16
Joomla! 3 / iframe con google maps e jce editor - problemi
« il: 30 Set 2016, 08:53:50 »
Ciao a tutti,
ho messo un iframe di google maps con jce editor ma la versione 3.6.2 non la visualizza rispetto a tutte le altre.
Come mai.
Grazie
S.

17
Joomla! 3 / problemi di aggiornamento dalla 3.6 alla 3.62
« il: 06 Ago 2016, 13:07:35 »
Ciao a tutti,
quando estraggo l'aggiornamento 3.6.2 in "tmp" ed eseguo...mi dice jinstaller install non è stato possibile trovare il file di setup xml. Che fare?
Grazie
S.

18
Joomla! 3 / voci di menu da amministratore in inglese
« il: 04 Ago 2016, 09:07:22 »
Ciao a tutti,
i sottomenu da amministratiore di "gestione" - "templates" - "plugin" sono in inglese tutto il resto in italiano....cosa fare?
Grazie
S.

19
Joomla! 3 / "errore" url
« il: 04 Apr 2016, 11:12:33 »
Ciao a tutti,
per eliminare l'url "http://www.xyz.it/component/content/?id=6", che si deve fare?
Grazie
S.

20
Joomla! 3 / aggiornamento alle versione 3.5
« il: 22 Mar 2016, 13:34:03 »
Ciao a tutti,
ho avuto i seguenti errori, come mai?

Joomla! 3 Content Management System. in
/web/...................../libraries/cms/installer/installer.php on line 1942
/web/...................../libraries/cms/installer/installer.php on line 2154
Che errori sono?
Grazie S.

Pagine: [1] 2 3 4 5
Host

Torna su