Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - carorland

Pagine: [1] 2 3 4 ... 16
1
Joomla! 3 / Re:[RISOLTO] Problema articoli da front end
« il: 27 Giu 2018, 19:18:32 »
Devo dire che non stato facile ma alla fine ho risolto perfettamente:
il problema erano i template purity 3, t3 blank e t3 bs3 blank e il relativo plugin framework, quindi ho disinstallato tutto e reinstallato.
Semplicemente perfetto. Grazie a tutti, con i vostri piccoli indizi sono arrivato alla giusta conclusione.

2
Joomla! 3 / Re:Problema articoli da front end
« il: 27 Giu 2018, 16:27:36 »
scoperto il problema...

colpa del template purity 3, t3 blank e t3 bs3 blank. Ora, senza suggerimenti tipo "cambia template", cosa posso fare?

Per verificare ho utilizzato i template preinstallati e funziona tutto.

Ho gi provato ad aggiornare ma il problema non si risolve.

Suggerimenti?

3
Joomla! 3 / Re:Problema articoli da front end
« il: 27 Giu 2018, 11:14:43 »
Grazie danielecr
Purtroppo non ha funzionato, credo che devo farlo manualmente, ma non so come si fa...

4
Joomla! 3 / Re:Problema articoli da front end
« il: 27 Giu 2018, 10:41:24 »
core di joomla danneggiato...
mi suggeriscono di "di sostituire il core di Joomla con uno originale della stessa versione installata su suo sito"...

COME SI FA...?

5
Joomla! 3 / Re:Problema articoli da front end
« il: 26 Giu 2018, 17:12:21 »
Dopo la risposta di lima, ho ricontattato l'assistenza e mi hanno detto che si sono sbagliati...


Cercheranno di capire qual il problema... se nel mentre qualcuno ha una illuminazione... mi illumini  ::)

6
Joomla! 3 / Re:Problema articoli da front end
« il: 26 Giu 2018, 16:15:29 »
Ho contattato l'assistenza del mio provider, mi hanno detto che "in joomla 3.8 le opzioni indicate sono presenti solo nel backend e non piu in frontend"...

Qualcuno ne conosce il motivo?
Sapete se esiste un componente che possa ripristinare la situazione?

Grazie.

7
Joomla! 3 / Re:Problema articoli da front end
« il: 25 Giu 2018, 22:50:57 »
perdonami, ho impostato l'error reporting di joomla su massimo, ma non capisco il passaggio successivo.

8
Joomla! 3 / Re:Problema articoli da front end
« il: 25 Giu 2018, 22:12:16 »
questi sono gli errori di log che mi restituisce:
Mon, 25 Jun 2018 21:36:00 GMT [notice] - www.gesuilnazareno.org - AH00163: Apache/2.4.33 (Unix) configured -- resuming normal operations
Mon, 25 Jun 2018 21:36:00 GMT [notice] - www.gesuilnazareno.org - AH00094: Command line: '/apache/bin/httpd -D FOREGROUND'

9
Joomla! 3 / Re:Problema articoli da front end
« il: 25 Giu 2018, 21:37:54 »
No, nel browser non c' nessun errore.

10
Joomla! 3 / Re:Problema articoli da front end
« il: 25 Giu 2018, 21:11:09 »
come potete vedere, mi mancano le schede menu e i parametri 4, 5 e 6 segnati in rosso. Com' possibile?

11
Joomla! 3 / Re:Problema articoli da front end
« il: 25 Giu 2018, 20:51:59 »
nello specifico mi mancano le opzioni "Articoli in evidenza", "pubblico/sospeso", "archivia" e "cestina". Per favore, aiutatemi. Grazie.

12
Joomla! 3 / [RISOLTO] Problema articoli da front end
« il: 24 Giu 2018, 21:54:19 »
Ciao a tutti, ho riscontrato un problema strano: cercando di scrivere un articolo da front end, mi sono accorto che mi manca la barra del menu. Prima riuscivo ad andare sulla scheda "pubblicazione" per inserire l'articolo in evidenza ma questa scheda, insieme alle altre, non c' pi, riesco solo a pubblicare l'articolo ma poi devo entrare in back end per impostare l'articolo in evidenza (in parole semplici, mettere la stellina). Le ho provate tutte, ho cercato da per tutto ma non riesco a risolvere il problema. Qualcuno sa come fare a ripristinare le schede del menu?
Grazie mille.

13
Sezione dedicata ai Server / Re:Problema aggiornamento
« il: 23 Ott 2016, 19:32:12 »
 ;D ;D ;D
trovato, era in italiano (Sistema - Backup dell'aggiornamento)
grazie...millllleeeeee

14
Sezione dedicata ai Server / Re:Problema aggiornamento
« il: 23 Ott 2016, 19:14:33 »
avevo cercato pure cosi... non c'...

15
Sezione dedicata ai Server / Re:Problema aggiornamento
« il: 23 Ott 2016, 19:08:00 »
ci sono solo questi...
come spiegato, avevo disinstallato, quindi questo il pacchetto istallato fresco fresco..

16
Sezione dedicata ai Server / Re:Problema aggiornamento
« il: 23 Ott 2016, 18:51:17 »
Ho guardato proprio li ... non c'...


17
Sezione dedicata ai Server / Re:Problema aggiornamento
« il: 23 Ott 2016, 18:37:12 »
scusa ma non trovo il System - Backup on update, mi dici dov'?

18
Sezione dedicata ai Server / Re:Problema aggiornamento
« il: 23 Ott 2016, 18:25:49 »
grazie, cosi risolvo un problema, ma qualcuno non dovrebbe segnalare questo discorso...?

19
Ciao a tutti,
non so se sono nella sezione giusta ma vorrei segnalare un problema che riscontro da parecchi tempo e che, per caso, ho capito la soluzione.
Gestisco diversi siti internet, tutti sullo stesso hosting. Per la sicurezza mia e del cliente uso Akeeba su tutti.
Quando ho avuto la segnalazione del nuovo aggiornamento joomla, il 3.6.3, ho provato ad aggiornare tutti i siti, con esito negativo tranne in uno, dove andato a buon fine. Gli altri mi danno lo stesso errore (qualsiasi sia il modo di aggiornare).
Anche con i precedenti aggiornamenti ho sempre avuto problemi, in pratica da quando sono passato a joomla 3.


Mi sono accorto che, nell'unico sito dove l'aggiornamento era andato a buon fine, avevo dimenticato di istallare Akeeba, cosi ho deciso di disabilitarlo in un altro sito; anche in questo caso l'aggiornamento non va, cosi l'ho disinstallato, e questa volta l'aggiornamento andato. ho disinstallato akeeba da tutti i siti, in tutti sono riuscito ad istallare l'aggiornamento di joomla.


Non so se un problema che ho riscontrato solo io e se c' una soluzione.


Fatemi sapere, grazie di cuore.

20
Joomla! 3 / Re:[RISOLTO] voce menu registrati va su login
« il: 16 Set 2016, 00:21:15 »
 ;D ;D ;D ;D ;D ;D ;D

Pagine: [1] 2 3 4 ... 16
Host

Torna su