Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - David

Pagine: [1] 2 3 4 ... 16
1
Joomla! 1.5 / Re: Backup
« il: 08 Ago 2007, 16:55:28 »
backup del db tramite phpmyadmin e backup dei files via ftp...

2
Segnalazione Bug Joomla 1.0.x / Re: defacciato
« il: 01 Ago 2007, 18:58:46 »
eh allora ti è impossibile vedere direttamente da cosa dipenda l'hackeraggio.. l'unica cosa che puoi fare e controllarti la versione di joomla e dei componenti-moduli installati.. probabilmente c'è qualcuno bacato...

3
Segnalazione Bug Joomla 1.0.x / Re: defacciato
« il: 31 Lug 2007, 19:10:41 »
hai un tuo server oppure sei su hosting? se si, hai possibilità di verificare i log del server?

4
Installazione / Re: come si fa a rendere visibile il sito ?
« il: 31 Lug 2007, 18:50:58 »
ma l'hai installato in una sotto cartella del dominio e non nella root principale giusto?

5
l'ultima proposta è molto interessante.... provo a testarla.. grazie per l'aiuto, nel caso avessi problemi disturberò di nuovo :P

6
intendi inserire l'immagine nel template? perchè non riesco a inserirla....

7
I Template di Joomla 1.0.x / Re: problema template...
« il: 18 Lug 2007, 17:59:04 »
grazie Maori_nz non potevo esprimermi meglio...

8
I Template di Joomla 1.0.x / Re: problema template...
« il: 18 Lug 2007, 17:40:25 »
pensavo fosse parte del tuo template.. beh credo che dovresti diminuire la dimensione del carattere per ridurre lo spazio occupato e l'increscioso a capo della frase...

9
I Template di Joomla 1.0.x / Re: problema template...
« il: 18 Lug 2007, 17:36:29 »
quale scritta delle tante?

10
I Template di Joomla 1.0.x / inserimento immagine con link
« il: 18 Lug 2007, 17:07:48 »
Ciao a tutti,
qualcuno sa come inserire nel template di joomla un immagine con link ad un sito esterno. Mi spiego. Mi occorrerebbe avere un immagine a fine pagine dove cliccandoci sopra si viene reindirizzati ad un altro sito.
Grazie per qualsiasi aiuto
David

11
Installazione / Re: Ho bisogno del vostro aiuto
« il: 12 Giu 2007, 13:45:10 »
esponi il tuo problema.. vediamo se possiamo indicarti un link utile o darti direttamente la risposta...

12
come hai risolto?!? potrebbe aiutare qualcuno che ha lo stesso problema...

13
inserendole singolarmente visualizzi qualche errore?

14
precisamente cosa si dovrebbe fare??

15
il configuration l'ha isettato secondo le nuove impostazioni del tuo spazio web? ricordati che l'hai creato in locale dunque ci sono informazioni differenti sul configuration.php di joomla

16
Sezione dedicata ai Server / Re: Migrazione Mysql
« il: 04 Giu 2007, 20:25:41 »
c'è sicuramente qualcosa da modificare sul db che stai importando per via  della diversità di versione.. però non so aiutarti in tal senso...

17
che tipo di accessi ai al tuo server? via shell hai modo di accedere?

18
Sezione dedicata ai Server / Re: gallery su sgaragnao
« il: 04 Giu 2007, 20:23:27 »
direi di cambiare direttamente host se non riesci a farti cambiare le impostazioni.. non ne vale la pena trovare altre gallery che magari hanno meno funzionalità di quelle che hai provato...

19
Esperimenti e test / Re: Gestione Media e upload file ZIP
« il: 26 Mag 2007, 13:00:20 »
sul php.ini, il file relativo alla configurazione del php, le librerie per gli archivi sono abilitate

20
non lo trovi nella cartella di joomla, ma bensi nella cartella di easyphp in:

\Programmi\EasyPHP1-8\phpmyadmin

se devi modificare paramentri relativi al php devi modificare il file php.ini che trovi all'interno della directory:

\Programmi\EasyPHP1-8\php

ciau

Pagine: [1] 2 3 4 ... 16
Host

Torna su