Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - chicca@

Pagine: [1] 2
1
Joomla! 1.6/1.7/2.5 / registrazione nuovo utente
« il: 01 Giu 2013, 00:00:31 »
Buona sera a tutti.
ho un problema: dopo aver registrato, come amministratore, un nuovo utente quest'ultimo non riceve alcuna notifica.
Ho letto che dovrei verificare le impostazioni mail nell'area configurazione globale- server, ma non ho trovato indicazioni su come fare.
Qualcuno sa cosa sto sbagliando? :)
Grazie davvero ;)

2
Grazie, lo farò di sicuro, mi sei stato di grande aiuto :)

3
Credi sia questo il motivo per il quale non si visualizza nulla?
Comunque grazie per l'indicazione, farò di certo un po' di "pulizie" ;)

4
scusate se rispondo solo ora. Il link è http://www.ctirivierabrenta.it/joomla/link-utili.html .
Spero riusciate ad essermi d'aiuto...come al solito ;)
Grazie

5
Buongiorno a tutti,
c'è qualcuno che mi può aiutare?Nel sito che seguo ho creato un articolo che non ha alcun problema di visualizzazione se lo apro con mozilla, ma che resta "vuoto" se uso explorer.
Cosa sbaglio?
Grazie infinite :)

6
Joomla! 1.6/1.7/2.5 / Re:errore connessione database
« il: 24 Mar 2013, 13:53:35 »
Grazie a tutti per i preziosi consigli. A buon rendere  ;)

7
Joomla! 1.6/1.7/2.5 / Re:errore connessione database
« il: 24 Mar 2013, 13:39:04 »
Grazie per la risposta, ma non posso acceder  neppure  al file configuration.php perché da filezilla non riesco ad entrare. Lo posso recuperare in un altro modo?

8
Joomla! 1.6/1.7/2.5 / errore connessione database
« il: 24 Mar 2013, 13:11:34 »
Sto lavorando da tempo ad un sito con J 2.5.
Stamani mi è stato negato l'accesso al sito anche come amministratore. Si visualizza questo messaggio " Database connection error (2): Could not connect to MySQL."
Mi è impossibile l'accesso anche con filezilla.
Quale potrebbe essere il problema? Poiché sono inesperta, mi chiedo se sia possibile che abbia sbagliato qualcosa...
Vi ringrazio per l'aiuto

9
I Template di Joomla 1.0.x / Re:Intestazione sito
« il: 03 Dic 2010, 02:38:56 »
C'è un modo pèiù semplice: crea diversi template con un'immagine differente nell'header e poi assegna ogni template alla sua voce di menu.
Grazie infinite!
Mi hai aiutata davvero. Ci provo subito ;D

10
I Template di Joomla 1.0.x / Re:Intestazione sito
« il: 02 Dic 2010, 20:04:55 »
Salve,
sono una profana e temo di non essermi spiegata a dovere.
Per “intestazione” intendo il nome del sito che compare in genere nella parte più alta della home.
Nel mio caso è un’immagine nella quale è inserito un logo e una scritta.
Non è un modulo, ma l’ho ottenuta modificando un template: ho sostituito l’immagine che ho potuto ricavare entrando nell’html…
Ora dovrei capire se si può fare in modo che l’immagine si possa cambiare a seconda della pagina.
Ho letto che è una cosa fattibile se si lavora in php, ma non saprei neppure dove metter le mani
Grazie. ;D

11
I Template di Joomla 1.0.x / Intestazione sito
« il: 02 Dic 2010, 09:05:50 »
Salve a tutti,
avrei bisogno di "disattivare" l'intestazione del sito in alcune pagine, inserendone un' altra. E' una cosa che si può fare?
Spero di essere riuscita a spiegarmi. ;)
Grazie ;D

12
Gestione Forum / Forum x joomla 1.5.15
« il: 24 Mag 2010, 17:19:10 »
Ciao a tutti ;D
Qualcuno mi può aiutare?
Devo installare un forum compatibile con la versione J. 1.5.15 gradevole nella grafica, funzionale e facile da usare anche per una sgangherata e alle prime armi come sono io.
Grazie di cuore ;)

13
 ???Ciao a tutti.
Avrei bisogno di un aiuto:
come faccio a creare una mailing list alla quale inviare contemporaneamente messaggi o documenti?
Grazie  ;D

14
Ciao a tutti,
ho letto i forum, per altro molto dettagliati, sull'argomento,ma vista la mia ignoranza non sono riuscita a capire come devo fare!!!! ???
Esiste un manuale che mi possa guidare passo, passo?
Grazie infinite per l'aiuto

15
Gestione Forum / Re: Fireboard/Kunena
« il: 15 Feb 2009, 18:23:08 »
Sto cercano di usare Fireboard come mi hai suggerito.
Mi sono registrata e quando ho cercato di creare una nuova discussione mi si visualizza questa scritta:

POST_NO_PUBACCESS1
POST_NO_PUBACCESS2

Clicca qui per registrarti.
Cosa significa?Io mi sono già registrata.Se poi confermo i dati di accesso, mi si dice che quelli sono già in uso.
Cosa sto sbagliando?

16
Gestione Forum / Re: Fireboard/Kunena
« il: 15 Feb 2009, 00:46:42 »
Ti ringrazio, ma lo avevo già scaricato.Purtroppo indica solo l'installazione o l'aggiornamento, ma non vi è cenno rispetto alla configurazione o all'uso...
Grazie lo stesso.

17
Gestione Forum / Fireboard/Kunena
« il: 14 Feb 2009, 20:20:54 »
Ciao a tutti,
è proprio impossibile trovare un manuale di configurazione e uso di fireboard o il kunena in italiano con manuale italiano?
Scusate, ma proprio non ne vengo fuori!!! :'(

18
Gestione Forum / Re: FireBoard
« il: 11 Feb 2009, 22:25:29 »
Ciao, ho fatto come hai suggerito,ma ora non riesco ad inserire il moderatore.
In un altra categoria,dove per qualche motivo a me sconosciuto,sono moderatore, non riesco ad eliminare i commenti, nè a rispondere.
Che fare? ???






Una volta dentro il pannello di controllo del forum (raggiungibile dal menu componenti -> fireboard):
1) vai in "forum administration"
2) clicca sull'icona "nuovo" che si trova in alto a destra.
3) Se vuoi fare una categoria scegli l'opzione "no parent" dai un nome alla categoria ed imposti l'opzione "Everybody"
4) Se vuoi fare un forum all'opzione parent assegna la categoria che hai precedentemente creato. Poi dai un nome al forum e selezioni l'opzione "Everybody".

Nell'index del forum dovrebbero esserci categorie e forum creati.

19
Gestione Forum / Re: FireBoard
« il: 11 Feb 2009, 00:56:11 »
 :-\proverò.Ma non sono molto fiduciosa.
Se nel frattempo riesco a trovare una guida...meglio

20
Gestione Forum / Re: FireBoard
« il: 11 Feb 2009, 00:30:18 »
al momento no :(
una guida dettagliata sarebbe la cosa miglire...

Pagine: [1] 2
Host

Torna su