Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Andon

Pagine: [1] 2
1
Joomla! 1.6/1.7/2.5 / Re:attivare modulo
« il: 13 Nov 2013, 14:54:23 »
Perfetto!!! E' esattamente quello che cercavo!!! GRAZIE MILLE!!!  :D :D :D

2
Joomla! 1.6/1.7/2.5 / attivare modulo
« il: 12 Nov 2013, 14:42:40 »
è possibile attivare un modulo di joomla da una pagina php personalizzata? lo vorrei fare da un servizio esterno per intenderci, senza accedere all'amministrazione del sito...è possibile farlo? come potrei risolvere diversamente? ho bisogno che sia possibile visualizzare o eliminare il modulo dal sito in maniera "dinamica"
Grazie a tutti

3
Sicurezza / Spam easybook
« il: 25 Feb 2013, 07:53:43 »
Ciao a tutti,
Ho un problema con il componente easybook reloaded che utilizzo per integrare una guestbook nel mio sito web..poiché ricevevo decine e decine di mail di spam o attivato il check antispam con le tipiche operazioni matematiche...mi sembrava di aver risolto, ma ora mi succede che il check antispam fallisce sempre anche se viene inserito il valore corretto, vedere per credere [font=.HelveticaNeueUI]http://www.trullibianchi.com/index.php?option=com_easybookreloaded&view=easybookreloaded&Itemid=59&lang=it[/font]
[font=.HelveticaNeueUI][/size]Hepl please!!![/font]

4
Editor / Re:tinymce pulsante bloccato
« il: 22 Mar 2012, 22:41:55 »
ok..ovviamente ho fatto riferimento al mac per dire che mi sono loggato con safari…magari..

5
Editor / Re:tinymce pulsante bloccato
« il: 22 Mar 2012, 22:38:09 »
eh si…fino ad ora funzionava…uso il tiny mce "di serie"….può centrare qualcosa il fatto che abbia iniziato a usare un mac?

6
Editor / tinymce pulsante bloccato
« il: 22 Mar 2012, 22:29:43 »
Salve a tutti, spero possiate essermi d'aiuto..Ho un sito su hosting linux e vorrei pubblicare un'immagine in un articolo..bene cliccando sul tasto immagine mi fa selezionare il file dal mio file system, ma poi il pulsante "inizio caricamento" è disattivato..vi prego aiutatemi
grazie mille

7
Hai risolto? Ho lo stesso problema...

8
Joomla! 1.5 / Re:Problemi articolo IE
« il: 29 Giu 2011, 10:24:28 »
Non mi aiuta nessuno??? please!!! :-[

9
Joomla! 1.5 / Problemi articolo IE
« il: 28 Giu 2011, 23:37:15 »
Ciao ragazzi, ho ancora bisogno del vostro aiuto...
Ho la mia homepage(www.trullibianchi.com) con un articolo principale su un'unica colonna e tre articoletti secondari che si trovano nella seconda parte e sono divisi in due colonne....due di questi articoli sono sulla stessa riga e sono racchiusi in riquadri con un bordo colorato...ora, in firefox funziona tutto alla perfezione, così come in chrome...ma in IE mi visualizza solo il primo articolo e gli altri spariscono e non riesco a capire perchè....vi prego aiutatemi perchè mi sto disperando...

10
Joomla! 1.5 / Problema sezioni in IE
« il: 28 Giu 2011, 18:10:22 »
Ragazzi ho un problemone... ho una sezione personale contenente un solo articolo...ce l'ho per una questione di organizzazione dei sotto-menu...ora se su IE vado sull'articolo direttamente funziona tutto alla perfezione..mentre se vado dal menu e quindi mi apro la sezione non me la visualizza...ovviamente su firefox e chrome funziona tutto....vi prego aiutatemi!!!
P.S. il sito è www.trullibianchi.com

11
Joomla! 1.5 / Gestione eventi-date prenotate
« il: 18 Giu 2011, 09:58:22 »
Salve ragazzi,
ho ancora una volta bisogno del vostro aiuto...Devo gestire degli eventi...in particolare ho bisogno di un calendario in cui le date preonotate siano di un colore diverso rispetto alle altre (se non si è capito parlo di un hotel  ;D)...Ora, di componenti che fanno sta roba ce ne stanno a migliaia, il problema è che io ho bisogno di un plugin, perchè questo calendarietto deve stare all'interno di una pagina che descrive la struttura,affianco al listino prezzi...mi sapete aiutare??? Aspetto vostre news....

12
Gestione sito multilingua / Re:inglese default in explorer
« il: 28 Mag 2011, 17:08:04 »
Vai al componente jfrouter e tra le impostazioni ce n'è una che dice che fa partire il sito secondo i parametri del browser..cambiali e metti o ordine lingue joomfish o lingua di default...

13
Gestione sito multilingua / Re:Joomfish e cache
« il: 28 Mag 2011, 16:54:03 »
RISOLTO, basta modificare i parametri del plugin JFrouter

14
Gestione sito multilingua / Re:Joomfish e cache
« il: 28 Mag 2011, 15:27:58 »
si...intendi l'altra spunta che si trova in configurazione no?

15
Gestione sito multilingua / Joomfish e cache [RISOLTO]
« il: 28 Mag 2011, 10:47:07 »
Salve ragazzi, mi dareste una mano? ho disabilitato dalle impostazioni di joomfish la cache, ma a quanto pare continua a cachare....se seleziono la lingua inglese e dopo anche parecchio tempo mi ricollego riparte automaticamente in inglese...come posso fare per evitare ciò?
Aspetto ansioso le vostre risposte :)

16
Gestione sito multilingua / Re:Traduzione testo nella Header
« il: 28 Mag 2011, 10:16:28 »
Fai uno script php con if sulla varibile $_GET, che in pratica ti prende l'url della get...fatto ciò ti prendi ciò che sta in corrispondenza di 'lang' e fai l'if...funziona, è verificato!!! :D

17
Ho risolto facendo uno script php che fa un if sulla variabile globale $_GET...ottimo....grazie mille comunque!!

18
Gestione sito multilingua / Re:joomfish e cambio template
« il: 25 Mag 2011, 16:40:57 »
Ok grazie mille, provo e ti faccio sapere!! thanks  ;D

19
Gestione sito multilingua / Re:Traduzione testo nella Header
« il: 25 Mag 2011, 16:11:06 »
Hai risolto?? Ho il tuo stesso problema..:(

20
Gestione sito multilingua / Re:joomfish e cambio template
« il: 25 Mag 2011, 14:58:50 »
Please Aiutatemi! :(

Pagine: [1] 2
Host

Torna su