Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - unpodicose

Pagine: 1 2 [3]
41
Joomla! 1.5 / Re: Problemi con il modulo "cerca"
« il: 31 Ott 2008, 14:28:42 »
Ancora mi da quel problema a seconda delle parole che metto. Ho provato anche con Modzilla. Se scrivo WEB tutto ok, "TELECAMERA" mi dà il solito errore. Non capisco.

42
Joomla! 1.5 / Re: Problemi con il modulo "cerca"
« il: 31 Ott 2008, 00:46:22 »
ok cancellato lo spam.
Ora rimane solo il problema del fatal error

43
Joomla! 1.5 / Re: Problemi con il modulo "cerca"
« il: 31 Ott 2008, 00:31:28 »
E' semplice cancellare lo spam?

44
Joomla! 1.5 / Problemi con il modulo "cerca"
« il: 30 Ott 2008, 22:46:10 »
Salve, qualcuno sa perchè se cerco una parola all'interno del mio sito, compare il messaggio:
Fatal error: Allowed memory size of 25165824 bytes exhausted (tried to allocate 12 bytes) in  /web/htdocs/www.ilcorto.eu/home/libraries/phputf8/utils/unicode.php on line 208.
non con tutte. Addirittura se cerco la parola "web" vengono fuori cose indescrivibili anche se poi gli articoli sono quelli giusti.
Se qualcuno vuole provare, il sito è www.ilcorto.eu
Grazie

45
Joomla! 1.5 / RISOLTO - SCUSATE - Errore in fase di Login
« il: 06 Ott 2008, 22:47:28 »
Salve a tutti, prima di fare una ricerca, qualcuno sa perchè quando mi loggo su un sito joomla, compare questo messaggio:
Fatal error: Call to undefined function: stripos() in /web/htdocs/www.ilcorto.eu/home/libraries/joomla/environment/uri.php on line 67.
Grazie in anticipo

46
Joomla! 1.5 / Re: Colonne in home page.
« il: 19 Ago 2008, 23:32:42 »
Grazie mille

47
Joomla! 1.5 / Colonne in home page.
« il: 19 Ago 2008, 22:46:01 »
Save a tutti e scusate, forse sarà l'età, ma dopo l'aggiornamento alla 1.5.6, non mi ricordo più dove devo andare per far comparire gli articoli, in home page, su 2 o più colonne.
Grzie a tutti

48
Joomla! 1.5 / scrivibile/non scrivibile
« il: 01 Mag 2008, 23:25:33 »
Aiuto! se c'è qualcuno in  linea mi aiuti.
Perchè accanto ad alcuni .css di colpo compare la scritta "non scrivibile"?
io modifico il layout.css, sembra memorizzato ma sul sito non cambia niente.

49
Salve, ho un problemino. se vado a modificare on line, dalla parte administrator, il mio template e in particolare il fle template.css, il codice non viene più visualizzato con la formattazione classica ma è tutto unificato e per chi non è pratico, non è facile individuare le varie sezioni. E' un problema noto?
Grazie a chi, pur essendo il 1°maggio, ha voglia di rispondermi

50
Joomla! 1.5 / Re: File .wmv
« il: 31 Mar 2008, 20:03:13 »
la spiegazione la trovi in questo post. Disattivi l'editor di joomla e poi inserisci il codice che vedi in questa pagina, sostituendo le dimensioni ed il nome file.
Funzionerà di sicuro

51
Installazione / Re: non accedo in administrator
« il: 22 Mar 2008, 20:05:59 »
Vai a riscrivere la password nel database

52
I Template di Joomla 1.5.x / Re: Template joomlapixel
« il: 15 Mar 2008, 21:53:14 »
Grazie mille, dal tuo link ci sono riuscito!!!

53
I Template di Joomla 1.5.x / Template joomlapixel
« il: 15 Mar 2008, 17:39:39 »
Salve a tutti, vorrei un aiuto da qualcuno. Mi sono iscritto al sito Joomlapixel ma non riesco a scaricare il manuale "Guida ai tempate di Joomla 1.5".
Fatemi sapere se lo posso scaricare da un'altra parte. Io clicco sul bottone download ma non succede niente.
Grazie a tutti

54
Provate a stoppare l'editor e ad inserire il codice flash direttamente nell'HTML dell'articolo. Io sono riuscito sia con i file flash, sia con i file WMV.

55
Potresti avere problemi di password e utenza. li devi riscrivere nel database, alla tabella jos_users. Occhio che sono cryptate in standard md5

56
Joomla! 1.5 / Re: File .wmv
« il: 01 Mar 2008, 17:18:31 »
Ciao Alexred, non tenere conto del messaggio di prima. Fatto tutto, grazie ancora.

57
Joomla! 1.5 / Re: File .wmv
« il: 01 Mar 2008, 17:01:38 »
Ciao Alexred, sopportami ancora per poco, ci siamo quasi.
Devo disattivare l'editor tra i componenti? ma poi non riesco ad editare nulla. Dammi due spiegazioni in più su queto modo di operare.
grazie ancora

58
Joomla! 1.5 / Re: File .wmv
« il: 01 Mar 2008, 15:44:28 »
Ecco il link.
Tieni presente che è ancora in stato embrionale, ci sto solo facendo delle prove: http://www.unpodicose.it/portale2/
In home page, nel menu "Concetti chiave", ci sono le prove. Guarda il link a "Prova filmati"
Per ora grazie mille.

59
Joomla! 1.5 / File .wmv
« il: 01 Mar 2008, 00:07:01 »
Salve a tutti, sono nuovo del forum ed anche un pò di coccio.
Perchè se inserisco un file .wmv in un articolo, in anteprima lo vedo bene e nel front-end non funziona?
Son attivi solamente i pulsanti del volume e dello scorrimento ma il tasto play non vuole funzionare.
Salvatemi!!!!

Pagine: 1 2 [3]
Host

Torna su