Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - masmaz

Pagine: 1 ... 6 7 8 [9]
161
Gestione sito multilingua / [RISOLTO] posizione bandierine
« il: 10 Feb 2009, 20:51:13 »
Premetto che ho fatto una ricerca ma non ho trovato nulla che possa interessarmi


sto cercando di spostare le bandierine della lingua.....  ma non riesco nonostate smanetto nel file .css
Riesco solo a spostarle verticalmente e non orizontalmente.....

va in conflitto con il cerca

conoscete la soluzione????

162
Joomla! 1.5 / [RISOLTO] Strano comportamento
« il: 10 Feb 2009, 17:31:30 »
Nella parte admin ho notato che se una o piu persone si connettono anche con la stessa pw  nel sistema appaiono 2 o piu utenti connessi, e fin qui tutto ok

Improvvisamente mi sono accorto che questo non succede più, ma non solo, il mio collega sta inserendo dei nuovi articoli che ha pubblicato  e la cosa pazzesca è che io non vedo i suoi articoli ne in gestione articoli tantomeno sul web ....

ho provato a scrivere un articolo io  e a metterlo online, bhe io lo vedo ma lui no

ma come è possibile una cosa del genere    :o :o :o :o ??? ??? ??? ???

163
andando nel pannello delle lingue: componenti/joomfish/control pannel mi è apparso questo messaggio:

Error loading feed data. If you continue experiencing this problem, please turn the News Module to Off in the Joom!Fish Configuration.

che vuol dire   ??? ??? ??? ???

164
Gestione sito multilingua / [RISOLTO] Non vedo il sito
« il: 09 Feb 2009, 20:21:48 »
Ciao ho appena installato joomfish  ed ho iniziato a fare i vari settaggi.....  bhe improvvisamente il sito non si vede piu e non c'e' verso di tornare indietro.....  vedo solo la parte admin...

aiuuutoooooo

ma che è successo......    è un bug?????

165
Joomla! 1.5 / grandezza caratteri
« il: 09 Feb 2009, 17:46:32 »
Ciao

sapete dirmi come faccio a spostare e comunque gestire  le tre lettere A che determinano la grandezza del fot sul sito durante la navigazione....  ma come si chiama "LENTE"??

grazie
ciao
Massimo

166
Gallerie di immagini / [NON RISOLTO]Exposè 4
« il: 08 Feb 2009, 19:27:21 »
qualcuno sta usando questo componente????

lo installato tutto ok ma come cavolo lo visualizzo sul sito????

non trovo la stringa di codice da mettere su un articolo...... e per giunta nella guida non c'e' scritto....

grazie.....

167
Gallerie di immagini / [RISOLTO] ozio non si installa
« il: 07 Feb 2009, 22:19:01 »
Come al solito nn resco ad installare ozio in automatico cioe  estensioni/ installa-isinstalla/cerca file.
Metto il pacchettp .zip carico a poi mi die impossibile caricare questo componente.
matutto anche altri  perche???

mi dite com poo carcarlo in manual cioe in quale cartella e come...

grazie

168
I Template di Joomla 1.5.x / footer impazzito
« il: 07 Feb 2009, 20:33:21 »
Ho cercato in giro ma non ho tovato granche.....

ho visto il sito con IE è ho subito notato che il footer gira per il sito o megli mi invade la parte centrale del sito, ma non con tutte le pagine cioè gli articoli, mentre con safari (ho mac) si visuaizza corettamente.....

suggerimenti????

grazie

169
Gallerie di immagini / slideshow per fotografie
« il: 07 Feb 2009, 14:46:27 »
ciao
ho visto diversi slideshow per fotografie ma quando li ho installati  non sono riuscito a capire come inserire le immagini e visualizzarlo in un punto preciso.....
Quando vado nella gestione moduli mi fa vedere il modulo ma all'interno e privo di settaggi bho non capisco..... ne ho provati diversi e tutti la stessa cosa......

suggerimenti????

170
Joomla! 1.5 / Login
« il: 07 Feb 2009, 13:35:46 »
Sarà buffo ma sto creando un sito, ho inserito il modulo login mi sono registrato  e loggato.... mah..... una volta loggato  che faccio???? ???  ::)

praticamente e tutto come prima, quindi a che serve loggarsi  in joomla???

bisogna installare dei moduli di area riservata?

grazie
Massimo

171
Joomla! 1.5 / opzione lingue
« il: 07 Feb 2009, 02:02:36 »
La selezione delle lingue e gia compresa in origine ho si deve installare un nuovo modulo, se è gia compresa come faccio ad attivarerle????

172
I Template di Joomla 1.5.x / Header e sfondo
« il: 07 Feb 2009, 01:59:47 »
Ciao

Come faccio a sostituire l'immagine dell'header cioè in alto sopra il menu orizzontale dove c'e' il logo.

e poi come faccio a cambiare il colore di sfondo  o meglio ancora posso mettere una immagine di sfondo, ma comunque gli articoli devono rimanere con pagina bianca??? ???

grazie

173
I Template di Joomla 1.5.x / Installare i moduli
« il: 06 Feb 2009, 23:46:39 »
Ma c'e' una guida per come installare un nuovo modulo????

nel senso uno esterno, uno nuovo......

174
Joomla! 1.5 / [RISOLTO] 404 - Componente non trovato
« il: 06 Feb 2009, 20:56:36 »
ciao....

sto cercando di mettere i menu ma ad un certo punto se vado sulla root pincipale del sito mi appare quella pagina di errore.... come si fa a toglierla come faccio a ripristinare il tutto????

grazie
massimo

175
I Template di Joomla 1.5.x / Menu
« il: 06 Feb 2009, 20:52:51 »
Cioo

verrei fare un menu a cascata ma non ci riesco, mi chiedo quindi che settaggi devo fare oppure devo cercare un template?

I admin le  ho provate tutte ma.....     ???

grazie
massimo

176
I Template di Joomla 1.5.x / nuovo template
« il: 06 Feb 2009, 16:25:39 »
ciao,  ho fatto una ricerca ma non ho trovato molto, qualcuno sa se in giro ci sono dei template che abbiano come argomento la subacquea????

grazie
ciaoo
massimo

Pagine: 1 ... 6 7 8 [9]
Host

Torna su