Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - korgzero

Pagine: [1]
1
RISOLTO - Dunque, per fare in modo che il rollover torni a funzionare bisogna andare su "Amministrazione JCE" -> "Configurazione globale" e poi il tab "JCE Mediabox", e impostare "NO" sulla voce "Zoom/Popup icons".
E' chiaro che così scompare l'iconcina della lente d'ingrandimento vicino all'immagine da ingrandire, ma per me va benissimo così.


Spero di essere stato d'aiuto a qualcuno! :) Ciao!

2
Sei già stato gentilissimo a rispondermi così in fretta :) Provo a dare uno sguardo sul forum che mi hai indicato... se trovo indicazioni le posterò qui


Buona serata! :)

3
@ RobiC:  io ho inserito l'immagine con mediabox  sul rollover senza la minima difficoltà:
http://www.joomlacsszengarden.com/demo/index.php?option=com_content&view=article&id=110&Itemid=246
Era questo che intendevi? Dove trovi problemi?


Ciao tonicopi,
non riesco a far funzionare l'effetto mouseover e mouseout; mi spiego:
alla pagina http://www.simonebresciani.com/it/portfolio.html , ho creato dei rollover sulle prime 3 immagini in alto, con un link che porta a pagine esterne, semplicemente impostando il mouseover e il mouseout nell'editor classico di joomla (come vedi out l'immagine e bianco/nera, sopra diventa a colori);
nell'ultima immagine della pagina "voce del verbo moda" ho creato lo stesso rollover con l'editor "classico" e poi ho creato il popup con mediabox, ma l'effetto rollover non lo vedo.... tra l'altro non lo vedo neanche nella pagina che hai indicato tu e che ho quotato qui sopra. :(
Hai qualche suggerimento? Grazie mille! :)

4
Ciao a tutti....
cercavo un'informazione... ho installato joomla 1.0.8 in italiano, ma quando visualizzo la data di creazione e/o modifica degli articoli me la mette in inglese
tipo: oggi ho scritto un articolo e mi scrive
Scritto da Administrator
Wednesday 24 May 2006

Come faccio a visualizzarlo in italiano ?

Grazie mille

5
Ciao,

ankio sono interessato a questa cosa... integrazione LDAP!

Qualcuno ha qualche informazione in + ??

Grazie


W il forum di Joomla.it! ;D

Ciao
Simone

6
Sì, forse nn mi sono spiegato bene.... sorry :)

Cmq, ribadisco, tutti i test sono fatti da localhost.

Grazie ancora  ;)

7
Innanzitutto grazie per le risposte :)

Miki, sinceramente, essendo parecchio niubbo, nn saprei come utilizzare la funzione mail... nel senso... dove e come configurarla.

Per Vamba:
Citazione
ho installato joomla in locale su windows
??????????
...... ho detto qualcosa ke nn andava ?   :'(  ho fatto un'installazione di JSAS con un sito "laboratorio", dove ho modo di testare componenti e moduli nuovi... tutto qui.
Cmq grazie della delucidazione, vedrò di fare dei test, magari con spazi gratuiti.
Grazie ancora!

8
Ciao a tutti,
ho installato joomla in locale su windows e configurato (da pannello controllo globale) la mail come SMTP impostando il mio smtp server.
Se da front-end provo ad inviare una mail ad un contatto (creato con il componente contatti di joomla), la mail parte e arriva correttamente.
Invece provando ad inviare una mail da uno dei contatti all'interno del componente Alberghi (la versione 2.0), la mail nn arriva (non capisco se non parte correttamente).
Qualcuno sa darmi qualke indicazione?

Grazie mille
Simone

9
Ciao a tutti!
Ho un piccolo quesito da porre.
Io sto creando un form con PERFORMS (mi sembra molto semplice e versatile); la questione è questa:
Una volta inseriti i miei dati nella tabella creata, vorrei fare in modo ke da front-end sia possibile consultarla.... o tramite una pagine di visualizzazione dei record oppure tramite un cerca... attenzione: ke cerchi solo in quella tabella!
Qualkuno sà darmi qualke dritta, ho provato a cercare sul forum ma con scarsi risultati.

Grazie a tutti
Simone

Pagine: [1]
Host

Torna su