Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - davide73

Pagine: 1 2 3 [4] 5 6
61
Salve a tutti.........chissa chi si ricorda di me??

comunque mi intrufolo perchè faccio da moderatore per un altro cms opensource e devo dire che lo faccio volentieri poichè quello stesso programma a me a generato del guadagno installandolo per qualche cliente, e quando mi è capitata l'occasione di poter partecipare al progetto aiutando altri che molto più attivamente di me già lo facevano ........

essere moderatore di un progetto è:

piuttosto deve: essere in primis un piacere ....... (non un obbligo a dare risposte!! chiaramente!!, non fraintendetemi)

ed è anche un piacere ricevere la maglia di JOOMLA ......

io la dovrò acquistare, ma al prossimo evento l'avrò!!

Ciao a belli!!!!

62
ma quello che ho scritto io non lo trovi nel modulo.....

era un es. pratico, cioè:

dove c'è il box per l'inserimento dei vari testi (text 1 ,2 3, e via dicendo - accendendo alle modifiche del modulo) hai possibilità di scrivere codice html per personalizzare i vari testi, quindi prendi riferimento dalla seguente guida per capire come scrivere il codice, fare css etc..

http://xhtml.html.it/guide/leggi/51/guida-html/

Capisco che sei "digiuno", però il web è oramai molto ricco di guide pratiche per imparare, peraltro non è possibile aiutarti oltre a mezzo di questo forum.

Ciao e leggi la guida vedrai che è più facile di quanto credi ........

63
Ciao,
il codice HTML non lo si trova, nel senso che è il codice primario per le pagine web, trovi sicuramente qualche informazione e guida sul sito www.html.it e non credo ci siamo moduli che compilano per te il codice, oltremodo trovi in giro per il web credo anche open source editor che lo compilano per te (wysiwyg), cerca su google.

(per i moderatori: non so se lecito inserire link verso altri download, si puo fare? considerando che prodotti open source freeware)

64
aggiungo avendo provato ora, che il modulo è soggetto al codice HTML pertanto inserendo che so:

<font color="blue">testo 3</font>

si otterrà quel testo in blu .............

ciao!

65
Salve,
ho insstallato il modulo per vedere cosa come, e il modulo ha la possibilita di avere un specifico foglio di stile, quidi potresti provare a:

scrivere un piccolo CSS con i dettagli per il testo: font, colore, grandezza, etc.

ed associare questo foglio al modulo, secondo me funziona!!

Saluti.

66
Grazie, evidentemente non sono stato attento .........

Comunque il sistema funziona.


Ciao.

67
Salve  a tutti,

devo inserire in tutte le pagine un metatag:
<META HTTP-EQUIV="imagetoolbar" CONTENT="no">
che serve a non far visualizzare la "simpatica" tool in internet ex. per le immagini.
oppure il metatagche serve a webmaster tolls di google per verificare un sito.

La domanda è: qual'è il file da modificare?

Grazie in anticipo .........

68
domanda ulteriore, ma oltre la traduzione tra joomla it e quello inglese ci sono altre differenze?

Grazie!

69
Salve a tutti,

se installo joomla in italiano ma volessi il back-end in inglese, che passi devo muovere ??

poichè se cambio lingua da pannello > gestione lingua
o da configurazione globale > locale inserendo inglese, esso cambia solo il foront-end.

il linguaggio del back-end resta sempre in italiano.
Forse (domando) devo installare quella in inglese per ottenere ciò?

Grazie in anticipo delle gradite risposte.

Ciao!!

70
Non potendo farne a meno o mappato anche Roma con davde73 .....

ho inserito (non avendone di mie) la foto della mia fantastica figliuola Martina Romana di 19mesi che di fatto può anzi deve essere considerata una delle "femmine" iscritte e mappate (per solidarietà a Sara e Stefania).

Ciao belli!!!!

71
Devo dire che odio:
che 20minuti fà sto forum era "giù" e non mi faceva accedere "cribio!!"

2 pa**e

ciao ciao

72
Meglio ancora sarebbe che facessi prima dei test in locale su versioni di prova, sai è sempre meglio verificare di persona.....

AriCiao!!

73
Non ho fatto nulla in realta, se non che andare nell'area installazione moduli e disinstallare la docman, evidentemente nella cancellazione del modulo non è previsto di eliminare le tavole nel DB (non ne sonoc certo, quindi fai BACKUP prima di fare qualsiasi cosa - non voglio responsabilità)

e neanche cancella la cartella documents (fai backup) dove vengono caricati i files per i donwload, quindi reinstallando ho automaticamente ritrovato il tutto, categorie, documenti e files...

a seguire il link per scaricare la dev-build-178 che è la versione senza quell'errore e compitibile ai file italiani scaricati da joomla.it:

http://joomlacode.org/gf/project/docman/frs/?action=FrsReleaseBrowse&frs_package_id=2836

credo serva accesso con login semmai registrati.

Spero sia stao di aiuto.

Ciauz!!

74
Non sono molto pratco, però consiglio (visto che il modulo funziona bene):

1 - di verificare la parte destra "parametri"

2 - tentare l'iserimento di un nuovo contatto e verificare se il problema persiste.

Ciao

75
Ci provo (se ho capito!!)

io ho fatto un menu in flash e per avere i link da inserirci o prima fatto un menutop dai contenuti che volevo inserire nel menuflash da questi ne ho copiato il link (index.php?option=com_content etc. etc.) inserendolo nel mio filmato flash, e tutto funzica a meraviglia!!

Spero essere stato di aiuto e saluti

Davide

76
Na da pettinà dè bambole ..............prima che magni!!

ciao!

77
Salve anzi tutto,
ho letto 4 pagine di NON mi piace, ODIO questo e quello, MI sta sur c...o questo etc.
mi auto aggiungo per dire qualcosa....mmmhhhh ma cosa ?!?!?

vabbè inizio con il dire che non soppporto quando ho registrato un account e vengo nominato NEWBIE, che sarà giusto cosi ma non mi piace!!  ;) allora posto anchio e divento full meember....e daje!

Odio scrivere un post chiedendo soccorso, e aver poi risolto la cosa (magari facile) e quind chiudermi il post da solo con [risolto], che c...o lho scritto a fà ????!!!!! tenta prima di scrivere azz.

Mi infastidisce vedere bei avatar e non averlo...... ma qundo me lo metto!! azz.

cosa altro dire..........basta mi sono aggiunto!!




78
Sono "newbie" ..........però è successo anche a me ma chiudendo la sessione di IE e riaprendo gli passa, prova, non sò come mai

lo fa e basta!!

Ciao.

79
Salve,

prova ad usare facileform che si scarica da qui:

http://extensions.joomla.org/component/option,com_mtree/task,viewlink/link_id,223/Itemid,35/

Credo faccia al caso tuo .............

Ciao Davide

80
Joomla! 1.5 / Re: Piccoli errori nei link
« il: 09 Feb 2008, 16:01:58 »
Scrivo solo per dire che nella versione stabile non riscontro più errori di questo tipo....ciao!!

Pagine: 1 2 3 [4] 5 6
Host

Torna su